¿Batería fastidiada tras 4 meses en taller? | Club Mazda6

¿Batería fastidiada tras 4 meses en taller?

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Buenos días, y por fin lluviosos por Valencia, que falta hacía...

Cómo bien sabréis mi vía crucis da para escribir un rosario con Mazda y sus talleres.

Tras 4 meses seguídos en Mazda Moll Gandia, lo que me temía... La batería creo que está jodida.

Desde el viernes que baje a retirarlo (sin haberme acabado de reparar el coche encima ... Pero ya fui a sacarlo porque... ) El sistema start&stop no entra en funcionamiento y mirad como el ordenador marca la batería como causa...

Que opinión tenéis?
Esta jodida, entiendo.
Entrara en garantía?

Mira que se lo advertí a estos elementos. Y al llegar efectivamente lo tenían conectado a cargador de batería... Con lo que sospecho que este ya en mal Estado. Porque si le dieron carga y sucede esto... Mal síntoma

De momento arranca... No muestra demasiada Fuerza pero arranca...

Ya me Dais consejo.
Muchas gracias
Un saludo a todos. 20190401_073125.jpeg
 

sebastopol

Forero Activo
Vehículo/s
Mazda 6 Wagon 2.0G 145cv Style+ Soul Red
Me suena que a algún compañero le fallaba el i-eloop tras el cambio de batería y quedó solucionado al rodar unos kilómetros.
 

DazaboM6

Forero Habitual
Vehículo/s
Mazda 6 2015, Mazda RX8 R2 2007
Buenos días, y por fin lluviosos por Valencia, que falta hacía...

Cómo bien sabréis mi vía crucis da para escribir un rosario con Mazda y sus talleres.

Tras 4 meses seguídos en Mazda Moll Gandia, lo que me temía... La batería creo que está jodida.

Desde el viernes que baje a retirarlo (sin haberme acabado de reparar el coche encima ... Pero ya fui a sacarlo porque... ) El sistema start&stop no entra en funcionamiento y mirad como el ordenador marca la batería como causa...

Que opinión tenéis?
Esta jodida, entiendo.
Entrara en garantía?

Mira que se lo advertí a estos elementos. Y al llegar efectivamente lo tenían conectado a cargador de batería... Con lo que sospecho que este ya en mal Estado. Porque si le dieron carga y sucede esto... Mal síntoma

De momento arranca... No muestra demasiada Fuerza pero arranca...

Ya me Dais consejo.
Muchas gracias
Un saludo a todos. Ver el archivo adjunto 7150
No te preocupes por ello, tienes que hacerle kilómetros para recuperar la batería. La batería está buena pero más baja de nivel, y como baje un poco no entra el star-stop. Tienes que echarle unas cuantas horas para que se recupere.

¿No tienes el speedometer instalado en el Mazda Connect? En esta aplicación hay como opción entre otros parámetros, la capacidad de la batería. Por debajo del 65% no entra el i-stop, te lo digo porque me ha pasado y lo he acabado monitorizando. Una vez cargada debidamente después de algunas horas de conducción, funciona de nuevo.

El propio manual de taller del coche contempla que si se deja el coche un tiempo parado, deja de funcionar el i-stop, y que moviendo el coche vuelve a funcionar.

Así que paciencia y kilómetros!
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
No te preocupes por ello, tienes que hacerle kilómetros para recuperar la batería. La batería está buena pero más baja de nivel, y como baje un poco no entra el star-stop. Tienes que echarle unas cuantas horas para que se recupere.

¿No tienes el speedometer instalado en el Mazda Connect? En esta aplicación hay como opción entre otros parámetros, la capacidad de la batería. Por debajo del 65% no entra el i-stop, te lo digo porque me ha pasado y lo he acabado monitorizando. Una vez cargada debidamente después de algunas horas de conducción, funciona de nuevo.

El propio manual de taller del coche contempla que si se deja el coche un tiempo parado, deja de funcionar el i-stop, y que moviendo el coche vuelve a funcionar.

Así que paciencia y kilómetros!
Gracias DazaboM6
El caso es que estaba conectado a cargador cuando llegue y eso... Me mosquea aun más.
 

DazaboM6

Forero Habitual
Vehículo/s
Mazda 6 2015, Mazda RX8 R2 2007
Gracias DazaboM6
El caso es que estaba conectado a cargador cuando llegue y eso... Me mosquea aun más.
También yo lo enchufé cinco días después de sacarlo del taller y no recuperó, solo recuperó andando, o quizás si hubiera sacado la batería y la hubiera cargado entera casi seguro. El cargador conectado al coche solo mantiene un flujo mínimo.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
También yo lo enchufé cinco días después de sacarlo del taller y no recuperó, solo recuperó andando, o quizás si hubiera sacado la batería y la hubiera cargado entera casi seguro. El cargador conectado al coche solo mantiene un flujo mínimo.
Gracias DazaboM6.
Estos días lo iré viendo.
Si no... Pues la estupenda garantía Mazda seguro que la cubre...( Por los webers)
 

DazaboM6

Forero Habitual
Vehículo/s
Mazda 6 2015, Mazda RX8 R2 2007
Gracias DazaboM6.
Estos días lo iré viendo.
Si no... Pues la estupenda garantía Mazda seguro que la cubre...( Por los webers)
Instalando el speedometer del all in one te quitarías de dudas, cuando pueda coger el coche te pongo una foto de lo que te digo.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Instalando el speedometer del all in one te quitarías de dudas, cuando pueda coger el coche te pongo una foto de lo que te digo.
Ya me explicas como instalarlo.
Tengo el ObdII bluetooth (uno decente) pero no me metido más allá. Del toque...
 

DazaboM6

Forero Habitual
Vehículo/s
Mazda 6 2015, Mazda RX8 R2 2007
Ya me explicas como instalarlo.
Tengo el ObdII bluetooth (uno decente) pero no me metido más allá. Del toque...
Depende de la versión de FW que tengas en el MZD Connect, a partir de la versión 59.00.592 bloquearon la opción de instalar nada por el usb, pero se puede desbloquear, como indica la siguiente pagina.

Serial Connection

Si tienes una inferior es fácil de instalar el All In One.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Depende de la versión de FW que tengas en el MZD Connect, a partir de la versión 59.00.592 bloquearon la opción de instalar nada por el usb, pero se puede desbloquear, como indica la siguiente pagina.

Serial Connection

Si tienes una inferior es fácil de instalar el All In One.
Muchas gracias...
Cuando tenga un hueco entre trabajo, reclamaciones a Mazda España, cargarme en la madre que parió a sus talleres, exigir que me reparen de una vez el Coche y ahora seguramente reclamar batería nueva... Y la familia y el gym.
No me da para Obi wan kenobi...
Perdón "all in one kenovi"
JJJJJJK
 

xomoxo

Forero Habitual
Buenos días, y por fin lluviosos por Valencia, que falta hacía...

Cómo bien sabréis mi vía crucis da para escribir un rosario con Mazda y sus talleres.

Tras 4 meses seguídos en Mazda Moll Gandia, lo que me temía... La batería creo que está jodida.

Desde el viernes que baje a retirarlo (sin haberme acabado de reparar el coche encima ... Pero ya fui a sacarlo porque... ) El sistema start&stop no entra en funcionamiento y mirad como el ordenador marca la batería como causa...

Que opinión tenéis?
Esta jodida, entiendo.
Entrara en garantía?

Mira que se lo advertí a estos elementos. Y al llegar efectivamente lo tenían conectado a cargador de batería... Con lo que sospecho que este ya en mal Estado. Porque si le dieron carga y sucede esto... Mal síntoma

De momento arranca... No muestra demasiada Fuerza pero arranca...

Ya me Dais consejo.
Muchas gracias
Un saludo a todos. Ver el archivo adjunto 7150
Como bien te dice el compañero Dazabo, eso es porque no has conducido lo suficiente, tranquilo que en unos días empezará a funcionar normalmente. El e-loop no tiene mucho que ver con la batería, este sistema se basa en un supercondensador que se carga y se descarga conduciendo.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Perdón por salirme del tema.. pero menuda media llevas para ser diesel... 9.0L/100km
imagino que no será representativo, pero me ha sorprendido.

Espero recuperes el e-loop tal como te indican los compañeros.
Pues ese es uno de mis cáballos de batalla con la marca.
El consumo del modelo. O mi unidad en cuestión que es exagerado.
Ya luche todo lo que pude en su momento y unos caraduras.
Que ese consumo medio es normal.
Lo he expuesto hasta la saciedad en el foro. Como otros compañeros.
Me ha decepcionado profundamente.
Ese consumo es el medio de traer el coche desde Gandia el pasado viernes cuando lo saque, ponerlo a cero al salir del taller de miserables sinvergüenza de Moll gandia y venir a Valencia a velocidad legal y aquí cogerlo solo dos días y hacerle 20-30 kms de ciudad.
Precisamente la hoja de entrada de taller uno de los puntos es el elevado consumo (8 carretera y 10 en ciudad)
Allí lo han tenido 4 meses y ni el impresentable nuevo jefe de postventa, Enric, que han traído nuevo de Cataluña, como el jefe de taller de hyundai que es el que ha tocado mi coche me dijeron que no habían hecho nada al respecto.
Nada.
Ni de eso, ni el ruido del puto pilar A o aleta, o puerta, o del ruido extraño del motor en fases de recuperacion cuando has mantenido mucho tiempo un régimen de más menos 2000 rps... Ni de otras cosas.
Eso si.
Joderme el interior del coche al cambiar la parte del salpicadero superior de goma blandita que le salió un defecto, y dejarme la batería fastidiadada por tanto tiempo allí, rayarme el coche tanto por fuera por varias zonas como interior (panel puerta conductor xona altavoz...
Eso si.
Eso si se han dedicado los muy canallas caraduras.
Pero van a tener guerra.
Van apañados. Ya les rellene hoja de reclamaciones y he solicitado a la marca, al SAC mazda españa que exijo al reunirme con un delegado de zona antes de emprender acciones que estime oportunas.
2 años y dos meses jamas mi coche (44000 euros) ha funcionado correctamente.
Siempre ha tenido teclas que desentonaban.
Una castaña pero si creen que la estrategia es ignorar, aburrir y desesperar al cliente....
Conmigo han dado con hueso duro.
Y ya lo saben.
 

Chusmazone

Forero Activo
Vehículo/s
Mazda 6 luxury 2.2 175cv sedán
Pues ese es uno de mis cáballos de batalla con la marca.
El consumo del modelo. O mi unidad en cuestión que es exagerado.
Ya luche todo lo que pude en su momento y unos caraduras.
Que ese consumo medio es normal.
Lo he expuesto hasta la saciedad en el foro. Como otros compañeros.
Me ha decepcionado profundamente.
Ese consumo es el medio de traer el coche desde Gandia el pasado viernes cuando lo saque, ponerlo a cero al salir del taller de miserables sinvergüenza de Moll gandia y venir a Valencia a velocidad legal y aquí cogerlo solo dos días y hacerle 20-30 kms de ciudad.
Precisamente la hoja de entrada de taller uno de los puntos es el elevado consumo (8 carretera y 10 en ciudad)
Allí lo han tenido 4 meses y ni el impresentable nuevo jefe de postventa, Enric, que han traído nuevo de Cataluña, como el jefe de taller de hyundai que es el que ha tocado mi coche me dijeron que no habían hecho nada al respecto.
Nada.
Ni de eso, ni el ruido del puto pilar A o aleta, o puerta, o del ruido extraño del motor en fases de recuperacion cuando has mantenido mucho tiempo un régimen de más menos 2000 rps... Ni de otras cosas.
Eso si.
Joderme el interior del coche al cambiar la parte del salpicadero superior de goma blandita que le salió un defecto, y dejarme la batería fastidiadada por tanto tiempo allí, rayarme el coche tanto por fuera por varias zonas como interior (panel puerta conductor xona altavoz...
Eso si.
Eso si se han dedicado los muy canallas caraduras.
Pero van a tener guerra.
Van apañados. Ya les rellene hoja de reclamaciones y he solicitado a la marca, al SAC mazda españa que exijo al reunirme con un delegado de zona antes de emprender acciones que estime oportunas.
2 años y dos meses jamas mi coche (44000 euros) ha funcionado correctamente.
Siempre ha tenido teclas que desentonaban.
Una castaña pero si creen que la estrategia es ignorar, aburrir y desesperar al cliente....
Conmigo han dado con hueso duro.
Y ya lo saben.
Yo jamás he visto tan mal servicio en ninguna parte. En casa hemos tenido varios Citroën y varios Ford y jamás, nunca vimos tanta incompetencia y sinvergonzonería juntas. No vuelvo a Mazda ni loco. Mucho ánimo!
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Yo jamás he visto tan mal servicio en ninguna parte. En casa hemos tenido varios Citroën y varios Ford y jamás, nunca vimos tanta incompetencia y sinvergonzonería juntas. No vuelvo a Mazda ni loco. Mucho ánimo!
Gracias @Chusmazone...

Ayer tuvimos encuentro de amigos (antiguos alumnos EGB) Y uno de ellos, compañero además en la empresa, al verme ir sin el Mazda (no quise ni ir con el, fui en un Hyundai tucson de otro amigo que por cierto está encantado... ) me preguntó por el coche y porque no había vendido con él ... Y ya podéis imaginar.
Sobre todo, conociendome por la pasión y siempre ganas de acudir yo con mis coches...
Le dije que no había subido siquiera con el por no tener ni ganas de cogerlo...

Me comentó que tiene un amigo allí, en Motilla del Palancar, que también está hasta las narices de Mazda con su nuevo M6...harto de la marca y concesionarios, y lo compró en 2018. Planteandose ya el denunciar por consumo... O lo que haga falta.

Mi amigo y dos más de los que nos encontramos tienen Vw.
Uno de ellos un Passat tdi 2.0 dsg de 2017 y venía con un consumo medio acumulado de 4.8... Automático, 150 cvs... Y es de los que va dando alegría....
Cuando le conté a todos todo lo que nos sucede y demás...yo con medias de 8-9 litros a velocidades legales... Fliparon.

La gran diferencia, ellos también han tenido alguna "haba que cocer" o un "grabanzo negro bajo el capó del coche"..
Pero la gran y descomunal diferencia, repito Ha sido la eficaz respuesta de la marca, Poniendo firme al concesionario de turno, ofreciendo llevar el coche al concesionario que la marca ha considerado que podían solucionar el asunto... Y que conocen casos de otros clientes ofrecerles acudir "aquí a Madrid a la central que nuestros técnicos van a solventar el asunto..."

Ahí es donde radica la diferencia más importante con respecto al comportamiento negligente de Mazda.
Y no hay derecho.

Y luego pues sinceramente, los 3 coches de chapa y pintura impecables.
Interiores resistentes.
No como los nuestros que se estropean que alucinas.

Ellos ni conocen productos de cuidado Meguiars, Mother's, Gtechniq and Cía, ni les hables de detailers, ni de recubrimientos cerámicos... Ni ostias.

Los que vinieron , un Tuareg, un Passat, un A6, y dos Golf's que no he contado antes ... Estaban impecables.

En fin.
Veremos esta semana que visito el taller de Gandia a rellenar otra hoja de reclamaciones por todo lo que he visto al revisar el coche a conciencia el día siguiente a recogerlo... Que vaya barbaridad de...
Y sobre el tema de la batería que me digan que le pasa.
Cómo este jodida y no les de la gana de encargar una nueva cargo a garantía, les incluiré el asunto en la denuncia en consumo

Es que de contar y no creerselo. La verdad.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Hola tropa.
Pues después de unos cuantos días... De ir con aire acondicionado apagado, luces interiores desconectadas, no encender radio y demás artimañas para no tirar de batería y ver si poco a poco se recaragaba... Hoy por fin ha empezado a funcionar el Start&Stop.
La batería no anda muy fina... Considero. Pero bueno. Algo de carga a cogido.
Ya os actualizo estos días.
Un saludo y gracias por vuestros comentarios/testimonios.
 
Arriba Pie