Falla encendido de motor desde el starte | Club Mazda6

Falla encendido de motor desde el starte

Tema en 'General MK2' iniciado por GustavoGallego, 10 Nov 2016.

  1. GustavoGallego

    GustavoGallego Nuevo Forero

    Buenas noches, señores cuando intento prender mi Mazda 6 presionando el botón de estarte encienden los testigos, radio etc, pero no inicia el motor, alguien sabe que puede ser?
     
  2. malleolus

    malleolus Forero Activo

    Ubicación:
    Los madriles
    Vehículo/s:
    Mazda 6
    No te sale ningún mensaje puede ser que no te detecte la llave pon el año del coche pocos datos das
     
  3. GustavoGallego

    GustavoGallego Nuevo Forero

    Es un Mazda 6 modelo 2010 all new, cuando oprimo el
    Botón de encender, prende la pantalla de instrumentos (tacómetro, radio, etc) pero el motor no inicia, el tema es q no genera ningún código
     
  4. malleolus

    malleolus Forero Activo

    Ubicación:
    Los madriles
    Vehículo/s:
    Mazda 6
    Tampoco te hace ruido el motor de arranque
     
  5. GustavoGallego

    GustavoGallego Nuevo Forero

    No para nada es como si no le llegara corriente
     
  6. malleolus

    malleolus Forero Activo

    Ubicación:
    Los madriles
    Vehículo/s:
    Mazda 6
    Has medido la batería
     
  7. Nacho G.

    Nacho G. Forero Habitual

    Pisas el freno al arrancar??
     
  8. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Pisa el embrague al arrancar, si se enciende todo y no arranca es la batería que tiene carga pero no capacidad para tirar del arranque.

    Luego, si no está mal el motor de arranque, ya se complica porque es tema eléctrico de algún corto que afecte al arranque... al taller a meter el ordenador y ver que dice...
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información