Fallo elevalunas | Club Mazda6

Fallo elevalunas

Tema en 'Electrónica y Electricidad MK1' iniciado por Carayu91, 9 Abr 2019.

  1. Carayu91

    Carayu91 Nuevo Forero

    Ubicación:
    Acehuche
    Vehículo/s:
    Mazda 6 active crtd 2.0 16v 120cv (2006)
    Hola buenas!, os explico...
    Tengo un m6 mk1 del 2006. Mi problema es que al darle desde el asiento del piloto a la ventanilla del copiloto, se acciona la ventanilla derecha trasera.. Y si le doy al que corresponde al de atras no pasa nada.
    Desde la puerta del copiloto si funciona, pero no va el auto ( 1 toque y sube o baja sola)... Tambien al abrir o cerrar las ventanillas con el mando de la llave, no va. Suben y bajan todas a la vez menos la del copiloto. Ya no se que mas revisar...
     
  2. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Prueba al reseteo del sistema, consiste en que con las puertas cerradas y desde la puerta del conductor, procedas a bajar las 4 ventanillas a la vez hasta que estén completamente abiertas.

    En ese momento y sin dejar de soltar los interruptores, oirás tras un par de segundos como un clic clac.

    Entonces haces lo mismo pero hacia arriba, es decir accionas los 4 interruptores a la vez de elevalunas en sentido contrario, de subida, hasta que otra vez oigas el clic clac..

    Espero se solucione, pero que estén cruzados los interruptores me da que alguien tocó donde no debía..
     
  3. Carayu91

    Carayu91 Nuevo Forero

    Ubicación:
    Acehuche
    Vehículo/s:
    Mazda 6 active crtd 2.0 16v 120cv (2006)
    Hola buenas, he probado hacer el reseteo de los 4 botones a la vez y nada.
    Va saltando 1 clik en cada ventana, pero la del copiloto nada...
    Me mosquea mogollon lo de los botones cruzados, no se que mas hacer... Y al taller de momento como que no. Gracias de antemano!
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información