GPS no encuentra señal | Club Mazda6

GPS no encuentra señal

maverick83

Forero Activo
Desde hace un mes he comprobado que el mi GPS tiene un comportamiento extraño. Digo extraño porque a veces localiza la señal de GSP y otras no.
En concreto, cuando saco el coche del garaje todas las mañanas para ir a trabajar, localiza la posición en un par de minutos y tiene señal durante todo el recorrido hasta el trabajo (15 minutos de trayecto).
Sin embargo, cuando cojo el coche (aparcado a cielo abierto) para volver a casa, no localiza la señal en ningún momento.
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Sería el código 15 más que el 05, ¿no?
Yo también creo que si, debería ser el "15", pero como ahí no cambias nada, puedes probar los dos. No tengo claro que el "5" sea o no el que verifica la señal de la antena del gps.
Un saludo.
 

maverick83

Forero Activo
Se me olvidó comentar que ejecuté el código 15 (no vi ningún parámetro raro) y milagrosamente el GPS empezó a funcionar como debía... hasta que al día siguiente volvió a la "anormalidad".
 

Pepillo

Forero Experto
Vehículo/s
Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
En el TomTom Home, en ayuda creo, se puede contactar con ellos. Diles tu problema, te contestan y te dicen que hacer para solucionarlo, yo lo he usado por otro motivo, es práctico.

Saludos
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Se me olvidó comentar que ejecuté el código 15 (no vi ningún parámetro raro) y milagrosamente el GPS empezó a funcionar como debía... hasta que al día siguiente volvió a la "anormalidad".
Buenos días.
Mav, me imagino que el "reset", ya lo habrás hecho. Si es así, o lo que te comenta Pepillo o al taller.
Un saludo.
 

maverick83

Forero Activo
No es algo de vida o muerte y paso de perder tiempo en investigaciones. Lo diré en el taller en la revisión dentro de un par de meses.
 

Oscar

Forero Activo
Yo llevo también como 1 mes con problemas con el GPS. Hay veces que no coge señal y otras va el puntero a lo loco, como si no cogiese situación correcta. Al principio iba todo perfecto. He hecho reset al tomtom y sigue igual. Voy a probar lo que comentáis del test.
Saludos
 

selkirk

Forero Activo
Ya somos tres, yo también noto que últimamente pierde muchísimas veces la señal de GPS y le cuesta mogollón recuperarla, cuando la recupera. En una ocasión la perdí al parar el motor en un semáforo y la recuperé después de arrancar otra vez en una gasolinera ¿?
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Buenos días.
Hechad un vistazo a los boletines, he visto varios que refieren solución a problemas como los que comentais, relaccionados con fallos en algunas versiones de software.
Un saludo.
 

Pepillo

Forero Experto
Vehículo/s
Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
¿Tenéis actualizado el navegador a la última versión? Cómo dice Mohicano hay algunas versiones con bugs.

Saludos
 
Arriba Pie