i-stop | Club Mazda6

i-stop

CANNAVARO

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.0 Skyactive-G 145 CV Style + Blue Reflex Mica
Muy buenas a todos:

El famoso i-stop...... bueno, yo normalmente lo llevo conectado, pero me surgen muchas dudas sobre el "arranca - para" de este sistema. Desde siempre he escuchado que un motor cuanto mas se le arranque y pare mas sufrirá y mas averías tendrá. Vale, por un lado correcto pero me imagino que estas tecnologías estarán mas que avanzadas para que los fabricantes lancen sus vehículos con ellas....... Pero la duda me viene cuando y como utilizarlo. La verdad es que cuando me compre mi M6 no me explicaron mucho...... entiendo que llevarlo siempre conectado no estará mal siempre y cuando no estés en un atascazo mañanero de arranca y para cada 15 segundos no???? Vosotros cuando lo desactiváis?????

Por otro lado, no se si es el mio que esta defectuoso o los vuestros también lo hacen, hay veces que se me bloquea el volante y otras que no cuando se apaga el motor.......
 

malleolus

Forero Activo
Ubicación
Los madriles
Vehículo/s
Mazda 6
Yo lo llevo desconectado por software lo quite para probar por si alguno me lo pedía y por falta de tiempo no lo he puesto .
En teoría estos sistemas vienen reforzados la batería es especial para ello yo cuando lo llevaba lo tenía conectado siempre y lo quitaba en los atascos
 

JoeDalton

Forero Experto
Ubicación
unas veces p'ahí y otras p'alla
Vehículo/s
ex-multiples tractorcillos D,dCi,TDi,HDi,m6,TDCi,now:2.0 150D
Yo lo quito o bien cuando salgo del garaje que me acuerdo o la primera vez que se me para el coche solo :roflmao:.
Normalmente suelo quitarlo, y alguna vez que paro para esperar a mi señora o a alguien lo pongo para que se pare.
 

dhg

Forero Habitual
Vehículo/s
Mazda 6 Wagon Style+ 2.0 145cv
Yo arranco, espero a que bajen rpm y lo desconecto. Mi motor se arranca cuando inicio un trayecto y se para cuando llego.
 

CANNAVARO

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.0 Skyactive-G 145 CV Style + Blue Reflex Mica
Y lo del bloqueo de la dirección lo habéis notado alguno que no siempre se bloquea?????
 

Carlos675

Forero Experto
Ubicación
Sabadell, BCN
Vehículo/s
Mazda 6 SW 2.0 145cv 2017
Yo lo desconecto hasta que la temp. del motor alcanza su valor de trabajo (sobre los 100º, otro tema polemico)
despues lo vuelvo a conectar, pero me da mucha rabia que al arrancar parezca un avion despegando y en el primer semaforo se me active el i-stop
yo tambien he notado lo del volante. Me parece que se bloquea cuando entra el i-stop con el coche totalmente parado, pero si vas frenando muy despacito llega un momento que el motor se para aunque el coche aun se mueve, en ese caso la direccion asistida sigue funcionando(no me preguntes como)
 

CANNAVARO

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.0 Skyactive-G 145 CV Style + Blue Reflex Mica
Lo probare lo de la dirección...... el mio no le entra el i-stop hasta que no se apaga el chivato de calentamiento del motor azul......
 

Miguel A.

Forero Experto
Ubicación
Amorebieta
Vehículo/s
Mazda 6 2015 2.0 145cv Skyactiv-G Style+ Sedan Sonic Silver
Yo lo que hago algunas veces, es que antes de soltar el embrague, me suelto el cinto y luego suelto el embrague para engañarle, y seguido lo vuelvo a poner, y si veo que hay mucha caravana, botoncito y solucionado.
 

Carlos675

Forero Experto
Ubicación
Sabadell, BCN
Vehículo/s
Mazda 6 SW 2.0 145cv 2017
Yo lo que hago algunas veces, es que antes de soltar el embrague, me suelto el cinto y luego suelto el embrague para engañarle, y seguido lo vuelvo a poner, y si veo que hay mucha caravana, botoncito y solucionado.
Que complicado... Jajajaja, yo si veo que tengo que salir en breve, dejo el embrague pisado y en caravanas aprieto el botoncito
 

Franger

Forero Habitual
Ubicación
Asturias
Vehículo/s
Mazda 6 2.0G 145cv style+ 2017
Yo lo primero que hago nada mas arrancar el motor es desconectarlo, si me acuerdo claro, sino en la primera parada nada más apagarse ya lo hago.
 

Franger

Forero Habitual
Ubicación
Asturias
Vehículo/s
Mazda 6 2.0G 145cv style+ 2017
Cuando paréis en un semáforo o donde sea, antes de que entre el "parador automático", dejad la dirección un poco doblada hacia un lado, así no funcionará.
Ahora entiendo porqué hay veces que en paradas largas conecto el i-stop y no se apaga el motor, siempre se aprende algo nuevo.
 

MZD6

Forero Activo
Ubicación
Madrid
Vehículo/s
2.5 Gasolina 192 CV
Yo lo desconecto en los atascos. Habitualmente lo llevó conectado y si paro en un semáforo que le falte poco para cambiar no pisó el freno completamente y entonces no se activa.
 

Carlos675

Forero Experto
Ubicación
Sabadell, BCN
Vehículo/s
Mazda 6 SW 2.0 145cv 2017
Yo lo desconecto en los atascos. Habitualmente lo llevó conectado y si paro en un semáforo que le falte poco para cambiar no pisó el freno completamente y entonces no se activa.
Eso será el equivalente a pisar el embrague en el manual... Digo yo
 

Edge

Forero Activo
Vehículo/s
M6 2.5 G Wagon Luxury 2017 / Audi A1 Sportback TFSI Adrenalin
Yo lo desconecto nada más arrancar . En mi otro coche hago exactamente lo mismo . Vivo en una ciudad con tráfico y muchos semáforos y paso de que el coche se pare cada dos por tres y vuelva a arrancar. Total, para ahorrar 0,5 litros de gasolina/100 kms, prefiero no forzar la mecánica del coche.

Un saludo
 

miki-mad

Forero Activo
Pues a mi me acaba de hacer una gracia el i.stop..
Se a quedado bloqueado el pedal de embrague abajo.. Ahora mismo lo llevo al taller a ver que dicen... Como pueda lo desconecto para siempre.
 
Arriba Pie