Inhibidores de frecuencias | Club Mazda6

Inhibidores de frecuencias

Tema en 'General MK3' iniciado por ovalillos, 2 Feb 2015.

  1. ovalillos

    ovalillos Forero Activo

    Buenas.

    Ayer tuve una mala experiencia con mi coche y los inhibidores de frecuencia.
    Estando aparcado a unos 200 metros de la asamblea de Madrid, intento arrancar el coche y nada, no se detecta llave...
    No caí en los malditos inhibidores y me fuí a comprar una pila ya que creía que era eso, en fin, cambio la pila de la llave y nada, lo mismo y yo con mis padres en el coche y mi family esperando en casa para comer...
    Me empezaba a poner nervioso y de repente no se como se me encendió la bombilla y pensé en que estaba cerca de la Asamblea de MAdrid, allí me fuí y menos mal que los vigilantes a pesar de quejarse un poco ya que estaba lejos, me ayudaron. Mientras uno venía conmigo al coche y me tomaba todos los datos, habló con su compañero y desactivaron los inhibidores, el coche arrancó a la primera.
    En fin tras este rollo sólo quería compartir esto y que lo sepáis todos por si os pasa algo parecido.
     
    A REALA le gusta esto.
  2. Daniel

    Daniel Forero Activo

    Ubicación:
    Ciudad Real
    Vehículo/s:
    Mazda 6 SW Luxury Premium+Travel SOUL RED
    Menuda experiencia y me imagino tu cara hablando con los vigilantes
     
  3. ovalillos

    ovalillos Forero Activo

    Lo sigo pensando, es q si no me hubiesen hecho caso... Mi coche es automático, yo no sé si se puede mover empujando, la palanca desde luego no se puede mover con el coche apagado...
     
  4. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Vaya marrón, ahora una vez pasado el tema, es para reirse. No probaste a encender el coche pegando la llave al botón de encendido??, normalmente así debería encender en cualquier situación.
     
  5. ovalillos

    ovalillos Forero Activo

    Si lo probé y nada...
     
  6. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Pues vaya broma, tomo nota.
     
  7. J-R

    J-R Forero Activo

    Ubicación:
    Laguna-Valladolid
    Vehículo/s:
    Mazda6 2.2 175 CV Luxury
    ¡Carajo! Pues ese es un tema importante, porque por los "madriles" te pueden sorprender en cualquier momento (y lugar... Ministerios, embajadas... etc..) A mí me ha ocurrido el no poder abrir con el mando a distancia, debido a inhibidores, pero con el viejo "Laguna" siempre está la opción de la llave...
    Si lo es que digo yo: No hay nada como mi R-6 GTL... ;)
     
  8. Pablopego

    Pablopego Forero Activo

    Tienes que presionar con la llave el botón de encendido con el logotipo de Mazda hacia fuera,me lo explicaron en el convenio cuando lo recogí,ya lo tuve que probar y funciona
     
    DavidNicol, REALA, Daniel y otra persona les gusta esto.
  9. Pablopego

    Pablopego Forero Activo

    Convenio no....concesionario,el corrector
     
  10. ovalillos

    ovalillos Forero Activo

    No lo entiendo, porfa ¿puedes explicarlo mejor? ¿como lo probaste?
     
  11. Pablopego

    Pablopego Forero Activo

    No lo probé,estaba al lado de un cuartel de policía y no me encendía,presione con el mando el botón de encendido con el logotipo de Mazda mirando hacia mi como me explicaron y encendió a la primera
     
    A DavidNicol le gusta esto.
  12. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Ahí le has dao, eso es lo que yo digo pero no me haceis caso:cautious:
     
  13. Pablopego

    Pablopego Forero Activo

    La verdad es que me explicaron todo muy bien cuando me entregaron el coche pero es que además antes tenía un cx7 y ya sabia algún truco
     
  14. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Lo acercas y pulsas.
     

    Adjuntos:

    A DavidNicol, Andrés1973 y Pablopego les gusta esto.
  15. ovalillos

    ovalillos Forero Activo

    Muchas gracias de nuevo, espero acordarme si vuelve a pasarme.
     
  16. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    En caso que la pila se agote, así enciendes el coche igual.
     
    A REALA le gusta esto.
  17. ovalillos

    ovalillos Forero Activo

    ¿Incluso sin pila?
     
  18. ovalillos

    ovalillos Forero Activo

    Me contesto yo solito.
    SIN PILA HACIENDOLO COMO DICE MOHICANO ¡EL COCHE ARRANCA!
    Comprobado.
     
    A DavidNicol le gusta esto.
  19. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    No te acostaras sin saber una cosa mas.
     
  20. J-R

    J-R Forero Activo

    Ubicación:
    Laguna-Valladolid
    Vehículo/s:
    Mazda6 2.2 175 CV Luxury
    Bueno... Siendo así, voy a dormir la siesta más tranquilo...:)
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información