no entran las marchas en funcionamiento | Club Mazda6

no entran las marchas en funcionamiento

joaquin gomez

Nuevo Forero
buenas a todos, tengo un mazda 6 del año 2007 con 100000 kms lo compre de segunda mano hace un año, y ahora no le entran las marchas en funcionamiento, pero parado si. Esta en garantia aún, pero hasta fin de mes no podran mirarlo, y la verdad no se si puede ser la caja de cambios o el embrague. Sabeis si estos coches suelen dar algun tipo de problema con direccion (el mio la tiene cambiada), embrague o filtro antiparticulas?
 

M6 MK1 143D

Forero Activo
Pues no con las marchas, el mío le cambié el mes pasado la dirección por tener ya holgura, pero normal con la caña que lleva y 275.000 Km... El embrague lo tengo tiritando y esta al caer y el turbo y todo... lo normal vamos...

Que un coche tenga años y pocos Km no quiere decir que halla estado bien cuidado...
 
Última edición:

calero20

Forero Activo
Puede ser le embrague o el selector de la caja de cambios,
Yo tengo 130.000km y me va bien y también le doy caña.
Llévalo a la garantia y no te compliques.
 

xequebo

Forero Experto
Ubicación
España
Vehículo/s
MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
buenas a todos, tengo un mazda 6 del año 2007 con 100000 kms lo compre de segunda mano hace un año, y ahora no le entran las marchas en funcionamiento, pero parado si. Esta en garantia aún, pero hasta fin de mes no podran mirarlo, y la verdad no se si puede ser la caja de cambios o el embrague. Sabeis si estos coches suelen dar algun tipo de problema con direccion (el mio la tiene cambiada), embrague o filtro antiparticulas?
:cool::cool: Siendo compra de segunda mano (quizas de un compra-venta?) es probable que lo de 100.000 km no sea del todo cierto :whistle:
 

Nacho G.

Forero Habitual
YO igual que @calero20 y @M6 MK1 143D lo tengo sin problemas mecánicos tras 190.000km
Si engranan bien con el motor parado y se salen en marcha es probable que tengan los selectores dañados... Si tuvo algún problema de embrague y se le han metido las marchas a capón de continuo se acaban desgastando los finales de los selectores.
 

Camboyano

Nuevo Forero
A mi me paso que un día me quede sin marcha atrás. Era domingo y no pude llevar al taller. Lo metí en el garaje empujándolo marcha atrás por si al día siguiente no lo pudiese sacar.
Llego el día siguiente y la marcha atrás entraba perfectamente.
En el taller no supieron ver lo que le había pasado.

Me pasó con 200.000 kilómetros.
Recién cambiado con 225.000 por un style+ sw 150 cv.
 
Arriba Pie