No me arranca | Club Mazda6

No me arranca

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Hola compañeros del club Mazda6 soy nuevo en el foro y nisiquiera sé si es en esta sección donde se escribe sobre averías de motor, espero haber acertado.
Paso al tema que verdaderamente me tortura.
Pues bien, me dirijo al garaje para ir a trabajar y tras pulsar el botón de arranque el motor arranca y se para inmediatamente . Lo vuelvo a intentar una y otra vez incrédulo y más de lo mismo. Luego algo más calmado y tras leer el manual lo intento pisando el acelerador. Y arranca revolucionando pero tras el acelerón del arranque vuelve a pararse inmediatamente. Con lo cual imagino q no será problema de bateria. Podéis darme alguna pista por favor? O si a alguien le ha pasado lo mismo en estos coches. Estoy muy disgustado por este asunto y espero vuestro consejo .Gracias de antemano.
 

rubens_zx

Forero Activo
Vehículo/s
Mazda 6 style+ 2.2D 150cv Blue reflex
Hola compañero, vaya putada!!
Yo no entiendo mucho pero seguro que a quien sepa de esto le ayuda saber el modelo y versión del coche, si te sale algun testigo en el cuadro, o cualquier cosa que de un poco mas de información.
Está en garantía? Tienes incluida la asistencia mazda?si es asi, puedes llamar a asistencia Mazda y ellos te recogen el coche.
Saludos y suerte y que no sea nada
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Muchas gracias compañero rubens. Se quedaba encendudo el símbolo luminoso a que es una especie de motor amarillo situado encima del cuenta revoluciones.. me parece q en el manual ponía fallo motor o fallo eléctrico.
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Ah. Se me olvidaba.. el coche lo tengo un año en garantía del compraventa donde lo compré Y llevo 7 meses con el coche.. osea q en teoría si q tengo garantía. Pero esas garantías son muy básicas y a saber... de ahí mi preocupación.
 

rubens_zx

Forero Activo
Vehículo/s
Mazda 6 style+ 2.2D 150cv Blue reflex
Ah. Se me olvidaba.. el coche lo tengo un año en garantía del compraventa donde lo compré Y llevo 7 meses con el coche.. osea q en teoría si q tengo garantía. Pero esas garantías son muy básicas y a saber... de ahí mi preocupación.
Todo lo que sean averías mecánicas deben estar cubiertas. Mira el contrato de compraventa porque ahí se debe especificar el alcance de la garantía, pero ya te digo yo que eso tiene pinta de avería que si tenga que estar cubierta por la garantía. Si aún no has llevado el coche al taller y tienes la posibilidad de esperar a mañana que esté abierto el compraventa, espérate y lo llamas directamente a él, le dices lo que te pasa y que te diga como proceder para que te pague el arreglo o te lo arregle él en su taller.
Saludos
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Si. Eso haré. Gracias compañero.
Mientras tanto si alguno sabe q le puede pasar al coche lo agradecería.
 

niconetti

Forero Activo
Vehículo/s
Mazda 6 2.0 145cv style+ nav
Esperemos que no sea nada compañero. Loque si te aseguro es que batería no es porque te arranca, aunque luego se pare. Tiene pinta de ser algo eléctrico, y te corta por seguridad el coche. Lo mejor como dicen es que hagas uso de la garantía, que te debe cubrir este problema
 

DJose7

Forero Habitual
Ubicación
Toledo
Vehículo/s
Mazda 6 / 2.2 SKYACTIV-D / 175CV-MT / SDN-Luxury
Hola @Edmundo Dantes , ¿Qué modelo de Mazda 6 es? ¿Tiene muchos kilómetros, y tiene todas las revisiones en garantía pasadas en Mazda?
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
El modelo es el 2.5 luxury de gasolina. Y la última revisión me la pasaron en bosch car servicios hace 7 meses. Y de km unos 95.000
 

DJose7

Forero Habitual
Ubicación
Toledo
Vehículo/s
Mazda 6 / 2.2 SKYACTIV-D / 175CV-MT / SDN-Luxury
El modelo es el 2.5 luxury de gasolina. Y la última revisión me la pasaron en bosch car servicios hace 7 meses. Y de km unos 95.000
Pues sí es raro, podría ser algún sensor o sonda. Ya nos contarás, espero que sea leve. Un saludo!
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Gracias Djose. Mañana me lo llevan con grúa al taller. Tienen q hacerle una diagnosis a ver por q no se mantiene arrancado, algo lo impide y se para nada más arrancar. En teoría debe estar dentro de la garantía de un año q dan cuando compras un coche de segunda mano en concesionario. Tras hacer las respectivas llamadas... vendedor, taller de soporte.. seguro etc se me ocurrió llamar a mazda asistencia (mejor estar algo más asesorado antes de enfrentarme a posibles picaresca del vendedor) y ellos amablemente me indicaron q el coche al no estar en garantía oficial mazda no se pueden hacer cargo. (logicamente). Pero ahun así se ofrecieron a q un técnico mazda me llame para hacer alguna comprobación Y así descartar bateria... mando.. etc. Y me dijo q al no ser nada de esto el vendedor debería hacerse cargo con la garantía de 1 año q me dan. Ya os contaré mañana, de todas formas si alguien sabe algo más al respecto sigo agradeciendo toda información. Gracias
 

dperico41

Forero Activo
Ubicación
Madrid
Vehículo/s
M6 GE 145 STYLE+ 2015
yo apuesto por la batería, me paso lo mismo en un Peugeot 406 de gasolina y era la batería, tenia chicha para arrancar pero no para mantener todos los sistemas.
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
No se.. dperico. Este mantiene todo encendido..luz interior.. equipo de música. . Puede volver A arrancar 1 vez tras otra cierre centralizado.. etc.. Y no se enciende el testigo de bareria baja. De ahí q el técnico mazda practicamente lo descartase. Pero nunca se sabe.. gracias .
 

boecesar

Forero Activo
Podría ser el filtro de combustible. Lleva dos filtros uno grueso y otro fino. Si se colmata tetda esos sintomas todo va bien pero no arranca o se para.
Mazda dice que es de por vida. Ja ja ja
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Hola. Aún sigue en el taller. Me dijeron q tras hacer una diagnosis podría ser el sensor del caudalimetro. No se.. el lunes les llega este sensor y lo montan a ver que tal.
Gracias por la idea de los filtros boecesar.
 

Edmundo Dantes

Nuevo Forero
Ubicación
Madrid
Vehículo/s
Mazda 6 2.5
Buenos días compañeros. Hoy mismo recojo el coche del taller y al parecer era cosa del sensor del caudalimetro roto, con lo cual está cubierto por garantía. Dicen que q todo está Ok ya y funciona correctamente. Espero que estén en lo cierto y haber terminado con este asunto para seguir disfritando nuestro gran coche. También espero que esta incidencia sirva tambien en el foro. Un saludo a todos y muchas gracias por vuestro interés.
 

DJose7

Forero Habitual
Ubicación
Toledo
Vehículo/s
Mazda 6 / 2.2 SKYACTIV-D / 175CV-MT / SDN-Luxury
Buenos días compañeros. Hoy mismo recojo el coche del taller y al parecer era cosa del sensor del caudalimetro roto, con lo cual está cubierto por garantía. Dicen que q todo está Ok ya y funciona correctamente. Espero que estén en lo cierto y haber terminado con este asunto para seguir disfritando nuestro gran coche. También espero que esta incidencia sirva tambien en el foro. Un saludo a todos y muchas gracias por vuestro interés.
Me alegro de que se te haya solucionado y que haya sido cosa de poco. A seguir disfrutando! Saludos!
 
Arriba Pie