Presentación.... y Dilema!!!! | Club Mazda6

Presentación.... y Dilema!!!!

william sanchez

Nuevo Forero
Hola buenos días a todos...mi nombre es william , poseo un mazda 6 año 2008 y resido en Venezuela...esperando aportar la mayor cantidad posible de ayuda para este foro..... Aprovechando la ocasion les expongo mi dilema: compre mi mazda usado con 72000 km y ya tiene 115000.... el tiene un pequeño jaloneo o corcoveo y posiblemente ya sean las bujías o en todo caso, no se cuantos km tenga con esas bujías pero el vehículo ya tiene 40000 km conmigo y me dispuse a cambiarlas. Tambien tiene un desvario en el ralentí o mínimo que no esta totalmente estable. Le compre unas punta normal marca accel y al segundo o tercer día de cargarlo, presentaba una fallita muy mínima el cual consistía en que se apagaba por medio segundo, aparecía en el tablero la llavecita roja y volvía a encenderse, todo en medio segundo. En ese momento, pensé que fuera un problema de corriente o conexión del modulo de la llave o que se yo.... pero como al cuarto día lo fui a prender por la mañana, el carro encendió como si solo trabajaran 2 o 3 cilindro y el carro no aceleraba ni nada.... me puse a pensar que eso se estaba presentando después del cambio de bujías y volví a colocarle las bujías viejas. SANTO remedio.... se le ha quitado la falla.... Tomé nota del numero de las bujías y las compre exactamente iguales marca Motorcraft modelo ysf 22m punta de platino tal cual como las viejas.... se las coloque y PUUM... de nuevo la falla que les comente pero esta vez tenia a la mano mi escaner y pude obetener el código de la falla, U0100, lo cual indica que la ECU o PCM no tiene comunicación con un modulo ubicado en el tablero. Le volví a colocar las bujías viejas y listo.... quedo bien.... Llevé el carro a la concesionaria y lo escanearon dando como resultado que en efecto había presentado la falla U0100.... Como todo en este país se esta acabando y ellos ya están trabajando con apenas 3 mecánicos para una población de aproximadamente 900.000 personas en el Estado que yo vivo...me anotaron en lista de espera y se podrán imaginar para cuando me van a atender!!!! Hay alguien que le haya pasado lo mismo? ... Sera falta de calibración de las bujías? O serán bujías NO originales? Lo que si pude darme cuenta es que los chupones de las bobinas con las bujías viejas queda bien ajustadita. Con las bujías nuevas no se siente ajuste. O sea que la ceramica de las bujias nuevas son mas delgadas que la cerámica de las bujías viejas!!! y supuestamente son de la misma marca... Que me recomiendan que haga? Saludos
 

Miguel A.

Forero Experto
Ubicación
Amorebieta
Vehículo/s
Mazda 6 2015 2.0 145cv Skyactiv-G Style+ Sedan Sonic Silver

malleolus

Forero Activo
Ubicación
Los madriles
Vehículo/s
Mazda 6
Las bujías mide el electrodo la distancia con unas galgas lo mismo viene alguna con más distancia puede ser el fallo
 
Arriba Pie