Problema con bluetooth en una llamada | Club Mazda6

Problema con bluetooth en una llamada

Tonilu

Nuevo Forero
Vehículo/s
Mazda 6 2.2 Luxury SKYACTIV-D 150 CV Manual Blue Reflex Mica
Hola a todos!

He creado este tema para saber si a alguno más le pasa lo que describo a continuación:

De hace 2 semanas para atrás cuando estoy hablando por teléfono en el coche (mediante conexión bluetooth), a los 2 minutos o minuto y medio de conversación me salta el bluetooth sin venir a cuento y continua la llamada desde el teléfono directamente (no se corta la llamada en ningún momento). Me cercioro que sigue vinculado el móvil al coche y así es. Entonces probando en el menú de "phone" pulso el acceso de pasar la llamada al teléfono y efectivamente se pasa definitivamente (cosa que ya estaba sucediendo pero en el menú no lo reconocía como tal sino como si estuviera funcionando correctamente por medio de los altavoces del coche) y luego pulso de nuevo el pasarla al altavoz del coche y vuelvo a tener la llamada en el interior del coche perfectamente.
Comentar que no me pasa siempre en todas las llamadas y tampoco es exacto el transcurso de tiempo que he puesto al principio cuando me ocurre, pero el caso es que estoy desorientado de qué podría ser y me gustaría saber si a alguno le haya podido pasar lo mismo para descartar que sea el mío un hecho aislado y tomarlo como posible fallo de coche y no del móvil que hasta el momento no he tenido ningún problema...

Gracias de antemano. Saludos!!!
 

Pepillo

Forero Experto
Vehículo/s
Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
Deberías poner el modelo de móvil que usas. En general, la mayoría de problemas son de este o del software instalado, más que del coche. Prueba otro móvil, y así puedes descartar tu mismo cual es el problema. Otra cosa que a veces resuelve estas cosas, es borrar el emparejamiento y hacerlo de nuevo.

Saludos
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Hola a todos!

He creado este tema para saber si a alguno más le pasa lo que describo a continuación:

De hace 2 semanas para atrás cuando estoy hablando por teléfono en el coche (mediante conexión bluetooth), a los 2 minutos o minuto y medio de conversación me salta el bluetooth sin venir a cuento y continua la llamada desde el teléfono directamente (no se corta la llamada en ningún momento). Me cercioro que sigue vinculado el móvil al coche y así es. Entonces probando en el menú de "phone" pulso el acceso de pasar la llamada al teléfono y efectivamente se pasa definitivamente (cosa que ya estaba sucediendo pero en el menú no lo reconocía como tal sino como si estuviera funcionando correctamente por medio de los altavoces del coche) y luego pulso de nuevo el pasarla al altavoz del coche y vuelvo a tener la llamada en el interior del coche perfectamente.
Comentar que no me pasa siempre en todas las llamadas y tampoco es exacto el transcurso de tiempo que he puesto al principio cuando me ocurre, pero el caso es que estoy desorientado de qué podría ser y me gustaría saber si a alguno le haya podido pasar lo mismo para descartar que sea el mío un hecho aislado y tomarlo como posible fallo de coche y no del móvil que hasta el momento no he tenido ningún problema...

Gracias de antemano. Saludos!!!
Hola a todos.
@Tonilu, puedes hacer la prueba de diagnóstico en la unidad, pulsando las teclas vol+seek. Si existe algún error, lo mostrará en pantalla, si no, lo más probable es que sea algo relacionado con la configuración del teléfono.
Un saludo.
 

Tonilu

Nuevo Forero
Vehículo/s
Mazda 6 2.2 Luxury SKYACTIV-D 150 CV Manual Blue Reflex Mica
Muchas gracias por vuestras respuestas.
Hoy por ejemplo he mantenido una conversación de más de 20 minutos y no he tenido éste problema...(rarísimo)
Cierto Pepillo se me olvidó comentar qué teléfono es. EL módelo es un Samsung Galaxy Note 2.
Probaré también el realizarle el diagnóstico si persistiera el fallo. Gracias mohicano.

Ya os iré comentando, lo que me queda claro es que es un hecho aislado el mío.
Gracias de nuevo. Saludos!!
 

Tonilu

Nuevo Forero
Vehículo/s
Mazda 6 2.2 Luxury SKYACTIV-D 150 CV Manual Blue Reflex Mica
Buenas de nuevo a todos!!

Finalmente comentaros a todos los amigos del foro que efectivamente ya he comprobado que el problema venía de mi teléfono. Lo descubrí porque manteniendo una conversación en manos libres(modo altavoz) mientras estaba cocinando, se me paso sólo el móvil a modo auricular. Investigando el dispositivo a fondo encontré varios "gusanos", que digamos se permitían el lujo de andar a sus anchas haciendo lo que le daba la gana en mi teléfono. Así que descartado el problema en el coche. Un puntito más de tranquilidad y de satisfacción con mi M6.

Saludos!!
 

Pepillo

Forero Experto
Vehículo/s
Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
Estaba seguro, me alegró que lo hayas solucionado. Me recuerda a lo que suele ocurrir con los problemas informáticos, al final la causa está entre el teclado y la silla en la mayoría de las ocasiones :)

Saludos
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
@Tonilu, pásale el antivirus al multimedia del coche, no vaya a ser que se quedara alguno de esos por ahí.;)
Un saludo.
 
Arriba Pie