Problema con Interface | Club Mazda6

Problema con Interface

Tema en 'Car Audio y Multimedia MK2' iniciado por Tori, 6 Jul 2014.

  1. Tori

    Tori Nuevo Forero

    Ubicación:
    Badajoz
    Vehículo/s:
    Mazda 6 CRTD Sportive 2008
    Tengo un problema y me gustaría saber si a algunos de vosotros le ha pasado y cómo lo ha solucionado. Mi coche es un Mazda CRTD Sportive con sistema Bosé. Hace 6 meses le he cambiado el equipo de audio que traía de serie, GS1F669RXA, por un equipo multimedia ALPINE 977 y cuando es mi sorpresa que cuando recojo el coche no funciona el panel central ni los mandos del volante. Me dicen que están buscando el problema en Alpine pero hasta ahora nada....Sigo sin poder poder utilizar los mandos del volante de mi coche.
    Me dicen que es del Interface y que están buscando la solución. ¿Alguien sabe la solución? Un saludo y gracias.
     
  2. Roberpao

    Roberpao Nuevo Forero

    Ubicación:
    Leganés
    Vehículo/s:
    Mazda 5 2.0 crtd Active
    Ni idea, llevo con el mío dos días, pero si consigues resolver el problema, dime algo, porque me interesa.

    Saludos.
     
  3. loro4f

    loro4f Forero Activo

    Ubicación:
    Pontevedra
    Vehículo/s:
    Mazda 6 luxury soul red
    Buenas Tori, a mi en mi anterior m6 le pasó exactamento lo mismo, le pusiera la Alpine ILX700, y la interface de alpine no sacaba la informacion al display ni algunas funciones del volante, solo marcaba la hora y algo mas, no me acuerdo ahora mismo y tampoco desde el volante no dejaba modificarlas.
    Creo recordar que el la web de alpine poniendo el modelo de la interface te decia que tipo de funciones ofrecia la interface, si todas o algunas.
    Alpine Mobile -Productos
    Desde este enlace puedes ver los modelos y ver que te permite ver en la interface
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información