Problemas con el Navegador | Club Mazda6

Problemas con el Navegador

Tema en 'Car Audio y Multimedia MK3' iniciado por Víctor Conde, 22 Jun 2015.

  1. Víctor Conde

    Víctor Conde Nuevo Forero

    Buenos días.

    Después de presentarme, os hago una consulta que me tiene loco.

    Estaba feliz con mi navegador y renové (y pagué los servicios LIVE que son extraordinarios para los que estamos todo el día en la carretera) , pero en la última revisión el taller me hizo un servicio sobre su configuarción, y ahora me sucede lo siguiente:

    1) No me avisa de la llegada a los radares fijos (antes lo hacía)

    2) No conecta con los servicios LIVE. Veo que intenta conectarser pero no lo consigue. Voy en el menú hasta "RED" y veo que tengo señal pero no consigue conectarse.

    Podeis ayudarme ????? Es que tengo el concesionario a tres horas de cohe y no puedo desplazarme por el trabajo.

    Muchas gracias anticipadas.
     
  2. lenda

    lenda Forero Activo

    Yo probaría a reiniciar el navegador, saca la tarjeta y vuelve a meterla y a ver que tal.
     
  3. Víctor Conde

    Víctor Conde Nuevo Forero

    Ya lo he hecho... y varias veces...
     
  4. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Victor, cada vez que se extrae la tarjeta, además de hacer un reset, se pierden las "opciones de configuración", al menos a mí me ha pasado lo mismo que comentas( tiene que estar relaccionado con la versión que se lleve). Entra en la configuración del navegador y verás como llevas los "avisos" desmarcados.
     
    A pikyrask le gusta esto.
  5. Víctor Conde

    Víctor Conde Nuevo Forero

    El tema de extraer la tarjeta y demás ya lo tengo todo intentado. Quiero decir que no soy un experto, pero tampoco me manejo mal...
     
  6. pikyrask

    pikyrask Forero Habitual

    Vehículo/s:
    MAZDA6 SKYACTIV- 2.2-D 175C.V. AT.LUXURY+TRAVEL+PREMIUM+BEIGE
    Prueba a volver a conectar la tarjeta al tomtom home y actualiza todo lo que te pida y después vuelta al coche,quizás perdiese toda la info por un reset.
     
  7. Richard

    Richard Forero Habitual

    Ubicación:
    Lugo
    Vehículo/s:
    Mazda6 SW 175cv
    Pues es culpa del taller por lo que parece,por mi parte en lo que respecta al navegador va OK!!

    Bueno...alguna vez da un poco por ahí,se le va la perola vamos...:D Pero pasa con todos.
     
  8. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Cuando hablas de este servicio, es algo que tu solicitaste o es alguna campaña de Mazda que tenias pendiente?:cool:
    Lo digo porque yo no recuerdo ningun boletin al respecto del navegador. :thumbsdown:
     
  9. Víctor Conde

    Víctor Conde Nuevo Forero

    Se trata de una Campaña Oficial de Mazda para la que me avisaron !!!!!!
     
  10. Víctor Conde

    Víctor Conde Nuevo Forero

    Bueno, ya está solucionado.

    Por un lado, los servicios estaban caducados ya que yo pensé que los había renovado por dos años, pero finalmente era por uno. No obstante, una vez renovados los servicios (si lo haces por teléfono te cobran 49 euros), tampoco funcionaba ya que por algún motivo la tarjeta SIM integrada estaba bloqueada. Me la desbloquearon en modo remoto y reactivaron los servicios y ahora funciona todo perfecto.

    Para todo esto te atiende TOM TOM en el número de atención al cliente y hacen un seguimiento magnífico. Enhoarbuena a este servicio de TOM TOM.

    Gracias por los comentarios.
     
    A Gato y pikyrask les gusta esto.
  11. pikyrask

    pikyrask Forero Habitual

    Vehículo/s:
    MAZDA6 SKYACTIV- 2.2-D 175C.V. AT.LUXURY+TRAVEL+PREMIUM+BEIGE
    Esto a la larga puede ser una ventaja del tan criticado sistema multimedia (el nuestro tiene tomtom),en el conce me han dicho que cada actualización de mapas del mazda conect puede llegar a 200 leuros,esto me lo ha dicho el comercial que me vendió el coche(no se si para dejarme contento):cautious:.
     
  12. Burbu

    Burbu Forero Experto

    Ubicación:
    León
    Vehículo/s:
    Mazda 6 SW 2.0 GE Style Red Soul pack comfort+Safety+Navi
    Hostias, menudo pastizal!!!...
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información