Ralentí inestable y tirones en bajas. | Club Mazda6

Ralentí inestable y tirones en bajas.

Carayu91

Nuevo Forero
Ubicación
Acehuche
Vehículo/s
Mazda 6 active crtd 2.0 16v 120cv (2006)
Hola muy buenas, el otro dia le hice una regeneración del FAP a mi m6 mk1 121 c.v.(2006).
El caso es que se nota un pelin mas desahogado.
Pero traía consigo tirones en bajas, ralentí inestable, perdida de potencia, e incluso se me ha parado un par de veces al arrancar. Creí que se solucionaria con la regeneración, pero no es el caso....
Alguna idea de que puede ser?
Gracias de antebrazo.(y)
 

sirfenix

Forero Activo
Vehículo/s
Ex maazda6, ex mx5, ex milcoches, mbw e36, focus, mazda5
Hola muy buenas, el otro dia le hice una regeneración del FAP a mi m6 mk1 121 c.v.(2006).
El caso es que se nota un pelin mas desahogado.
Pero traía consigo tirones en bajas, ralentí inestable, perdida de potencia, e incluso se me ha parado un par de veces al arrancar. Creí que se solucionaria con la regeneración, pero no es el caso....
Alguna idea de que puede ser?
Gracias de antebrazo.(y)
Saludos, y comenzando por el antebrazo.

¿Cómo hiciste esa regeneración?, ¿estás seguro de que se hizo?..

Entiendo que hablas de un facelift CON DPF?

Porque con DPF o FAP me suenan los 110CV y 143CV con motor RF7

El de 121 CV y 136 CV era RF5 SIN FAP o DPF.

Dices que va más desahogado, bien.
Reportas varios síntomas de fallo en el motor, y decides probar una regeneración.

En que te basaste para decidir ese diagnóstico (FAP colmado), y posterior solución. ¿O fué un "por si acaso"?

Empezaste por el antebrazo, cuando debiste empezar con las yemas de los dedos....jejjejejejej

Por ejemplo empezar escribiendo ANTES...luego, dando más datos, Frío, caliente, frío exterior, calor exterior, condiciones en esa pérdida de potencia.

RECUERDA QUE SIEMPRE HABLO DESDE MI IGNORANCIA, no miro google y tiro de mi cabeza...no busques copia-pega.

El motor por lo que cuentas, parece, repito parece, quedó claro lo de parece?, que falla la válvula de control de caudal de la bomba.

Aunque en mazda no había despiece, en delphi creo recordar que sí.

Peeeroooo, esos mismos síntomas los puede provocar (y me los ha provocado) un golpe insignificante en el depósito que obtura en gran parte el espadín de succión del aforador del depósito, clavando el tubo metálico en el prefiltro...

Peeeeroooo esos mismos síntomas los puede provocar (y me los ha provocado) un PCM dañado, proponiendo SIEMPRE un factor de corrección ENORME en los inyectores....

Peeerooo esos mismos síntomas los puede provocar (y me los ha provocado) un tubo de vacío que trasiega aire de vacío justo debajo de la batería y el ácido y sales de la misma provocó un orificio finísimo, pero demoledor..

Conecta la máquina de diagnosis, entras en datos en tiempo real, selecciona los valores relativos a presión en rampa de rail común, presión solicitada, presión real, valores de corrección de inyectores....los guardas en un archivo "al vuelo" o datalogger para ver si logras ver e identificar el momento clave de fallo. Siempre atendiendo a los DTC que muestre.

Luego borras los DTC, y haces la misma operación, y SI SE REPITE el patrón entonces ten por seguro que has dado con el diagnóstico certero.

Luego una vez identificado el problema, busca a un responsable que cumpla dicho perfil de fallo,,,

Espero haber ayudado. y suerte con las siguientes regeneraciones..:)
 

Carayu91

Nuevo Forero
Ubicación
Acehuche
Vehículo/s
Mazda 6 active crtd 2.0 16v 120cv (2006)
Perdón por la tardanza, no era el FAP, era el DPF... le hice la regeneracion por que me salto el chivato en el cuadro de luces.
La cuestión es que me sigue dando los tirones en bajas ( he notado que cuando esta caliente lo hace y en frio no).
Al arrancar hay veces que caen las r.p.m e incluso se para el motor nada mas arrancar...
Tambien el tema de la potencia, hay veces que va bien y hay veces que le cuesta subir de vueltas (indiferente si esta caliente o frio).
El deposito de gasoil no tiene ningun golpe...
Gracias por la atencion prestada!
 

Josevcia

Forero Experto
Ubicación
Valencia
Vehículo/s
mazda 6
Perdón por la tardanza, no era el FAP, era el DPF... le hice la regeneracion por que me salto el chivato en el cuadro de luces.
La cuestión es que me sigue dando los tirones en bajas ( he notado que cuando esta caliente lo hace y en frio no).
Al arrancar hay veces que caen las r.p.m e incluso se para el motor nada mas arrancar...
Tambien el tema de la potencia, hay veces que va bien y hay veces que le cuesta subir de vueltas (indiferente si esta caliente o frio).
El deposito de gasoil no tiene ningun golpe...
Gracias por la atencion prestada!
El FAP (Filtro Anti Particulas) y el DPF (Diesel Particulate Filter) son la misma cosa. Uno en castellano y otro en inglés.
 

Carayu91

Nuevo Forero
Ubicación
Acehuche
Vehículo/s
Mazda 6 active crtd 2.0 16v 120cv (2006)
Resuelto. Era todo del catalizador. Ya no da tirones, el coche responde de cine, y suena hasta mejor.
Estaba tan quemado y atascado que el turbo no podia solpar. Gracias de antemano

Pdta: Lo que hice fue vaciar el catalizador.
 

Chusmazone

Forero Activo
Vehículo/s
Mazda 6 luxury 2.2 175cv sedán
Resuelto. Era todo del catalizador. Ya no da tirones, el coche responde de cine, y suena hasta mejor.
Estaba tan quemado y atascado que el turbo no podia solpar. Gracias de antemano

Pdta: Lo que hice fue vaciar el catalizador.
Enhorabuena! Donde lo has llevado?
 

Juancpm6

Forero Activo
Vehículo/s
Mazda6 style 2.2D 150
Yo te lo iba a decir a mi me pasó lo mismo lo desmontaron y limpiaron lo mio fue el filtro de partículas saturado estaba hasta los topes lo único que luego se me encendía el sensor de oxígeno o sea la sonda lamba pero quite el error y de momento nada ya me lo advirtieron...eso sí fue todo provocado por una rotura de una pieza del turbo la tapa que cierra y da paso al turbo de altas se soltó y se colo dentro y en bajas no tiraba nada me lo repararon y aparte limpieza del filtro ahora parece hasta que suena mejor pero vamos estoy del mazda hasta los mismísimos y me quejaba del insignia...en cuanto pueda adiós al mazda llevo ya un pastón en historias con el...
 

Carayu91

Nuevo Forero
Ubicación
Acehuche
Vehículo/s
Mazda 6 active crtd 2.0 16v 120cv (2006)
Enhorabuena! Donde lo has llevado?
Hecho por mi todo, estaba tan sumamente atascado que no pasaba ni la luz, le vacié el de atrás, delante leva otro con la sonda. Lo que hice fue subsanar el de delante ( quedo de lujo ) y vaciar el de atras por completo.
La diferencia es brutal, parece otro coche.
 

Juancpm6

Forero Activo
Vehículo/s
Mazda6 style 2.2D 150
Te dio algún problema la sonda...sabes donde se encuentra se ve a simple vista o está por debajo?
 

Chusmazone

Forero Activo
Vehículo/s
Mazda 6 luxury 2.2 175cv sedán
Hecho por mi todo, estaba tan sumamente atascado que no pasaba ni la luz, le vacié el de atrás, delante leva otro con la sonda. Lo que hice fue subsanar el de delante ( quedo de lujo ) y vaciar el de atras por completo.
La diferencia es brutal, parece otro coche.
Es complicado hacerlo?
 

Jaimemazda6

Nuevo Forero
Vehículo/s
Mazda 6 2.2 (150cv) wagon
Buenas creo que tengo un problema parecido nose si alguna de estas soluciones me valdra os cuento mi caso mi coche es un mazda 6 2.2 150cv wagon
Cuando inicio la marcha i sobre todo lo hace en frio me da tirones en revoluciones bajas (de 1000 a 2000) gracias de antemano familia
 

rauljhu

Forero Activo
Vehículo/s
mazda 3 2.2 D 150 cv
Buenas creo que tengo un problema parecido nose si alguna de estas soluciones me valdra os cuento mi caso mi coche es un mazda 6 2.2 150cv wagon
Cuando inicio la marcha i sobre todo lo hace en frio me da tirones en revoluciones bajas (de 1000 a 2000) gracias de antemano familia
A mi los tirones son muy muy muy leves y solo se notan si aceleras muy muy muy despacio.
 

Juancpm6

Forero Activo
Vehículo/s
Mazda6 style 2.2D 150
Yo creo que eso le pasa a casi todo el mundo es un misterio de este coche a mi después de la descarbonizacion y limpieza y ajuste de inyectores me dejó de hacerlo tan seguido ahora los hace pero de vez en cuando...la verdad que mucho skyactive y mucha milonga pero yo estoy decepciónado con este coche en cuanto pueda le doy patadon....
 

Chusmazone

Forero Activo
Vehículo/s
Mazda 6 luxury 2.2 175cv sedán
Yo creo que eso le pasa a casi todo el mundo es un misterio de este coche a mi después de la descarbonizacion y limpieza y ajuste de inyectores me dejó de hacerlo tan seguido ahora los hace pero de vez en cuando...la verdad que mucho skyactive y mucha milonga pero yo estoy decepciónado con este coche en cuanto pueda le doy patadon....
Y lo mejor de todo la respuesta de la marca hasta la fecha. Al menos en mi caso, hacen como que al coche no le pasa nada. Es una vergüenza.
 

Juancpm6

Forero Activo
Vehículo/s
Mazda6 style 2.2D 150
Aquí en Alicante el servicio mazda deja muchísimo que desear...estan muy perdidos en cambio en elche son mazda de toda la vida mucho mejores...si según ellos el coche va bien no le pasa nada es así...
 
Arriba Pie