Retrovisor exterior conductor no cierra bien | Página 3 | Club Mazda6

Retrovisor exterior conductor no cierra bien

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Acabo de pasar los 20000 kms.
En unos días voy a abrir un post resumen de lo acontecido.
ID preparando las butacas para el Gran Estreno
"Hasta el cipote de mi M6" lo podría llamar.
Aunq quizá lo llame...
"Ten paciencia y confia en la ciencia ".
"o Virgencica que no se me joda otra cósica"
Jjjjjj
 

JCM6

Forero Habitual
Ubicación
Madrid
Vehículo/s
M6 192 Luxury Premium / M2 Luxury 90 AT
Pues otro con el mismo problema, ¡y en los dos retrovisores! y coincide que fué cuando recogí el coche del lavado manual que tengo al lado del trabajo, lo raro es que ya lo he llevado antes como 4 o 5 veces sin ningún fallo...mañana me toca llevarlo al taller a ver qué me dicen.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Pues otro con el mismo problema, ¡y en los dos retrovisores! y coincide que fué cuando recogí el coche del lavado manual que tengo al lado del trabajo, lo raro es que ya lo he llevado antes como 4 o 5 veces sin ningún fallo...mañana me toca llevarlo al taller a ver qué me dicen.
K cosas verdad?
cuando se acabe la garantía ya se lo que nos diran.
400 euros
 

Josevcia

Forero Experto
Ubicación
Valencia
Vehículo/s
mazda 6
Yo lo que estoy pensando, visto lo visto, es que lavo muy poco el coche, porque de momento nada. A este paso de lavados me va a venir lo de los retrovisores cuando agote la garantía. Tendré que ser más curioso y lavar más el coche...:whistle::whistle::whistle:
 
  • Me Gusta
Reacciones: dhg

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
estoy mirando una recortada en amazon. Así seguro que me arreglan las cosillas cuándo vuelva y al entrar s tomar nota de los kms vean lo que llevo
 

Iskander

Forero Habitual
Ubicación
Madrid
Vehículo/s
Mazda 6 WG 2.0 G 145 CV Silver Sonic | Audi A5 Sportback TFSI
La duda que tengo yo es por donde le entra el agua? Creo que voy a tapar los espejos cuando le de con la lanza de agua y los lavaré con un paño humedecido
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
La duda que tengo yo es por donde le entra el agua? Creo que voy a tapar los espejos cuando le de con la lanza de agua y los lavaré con un paño humedecido
la verdad es que yo creo que debe ser el sensor que tienen para detenerse por impacto.
estos días voy a probar a echarle lubricante WD40
a ver si mejora
 

Skytony

Forero Experto
Vehículo/s
Mazda 6 145-g 2017 / VW GOLF IV 16V 105CV / MINI COOPER
La duda que tengo yo es por donde le entra el agua? Creo que voy a tapar los espejos cuando le de con la lanza de agua y los lavaré con un paño humedecido
A mí desde que me lo hizo, lo he lavado tres veces. Le he dado a los espejos a lo béstia y no me ha vuelto a pasar.
Y quería que me pasara para llevarlo al conce y que me lo cambiarán.
Así que lo que no sé es por qué a veces sí y otras no. Es raro de narices. Si le entrará le entraría siempre, no??
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
A mí desde que me lo hizo, lo he lavado tres veces. Le he dado a los espejos a lo béstia y no me ha vuelto a pasar.
Y quería que me pasara para llevarlo al conce y que me lo cambiarán.
Así que lo que no sé es por qué a veces sí y otras no. Es raro de narices. Si le entrará le entraría siempre, no??
justamente a mi lo que me dijeron en el taller(Enrique, Mazda Almenar) es podría ser suciedad que estuviera metida o restos de jabones, ceras...
que le insistiera con la lanza por la Junta y luego lo lublicara ...
hoy volveré a hacerlo.
lavare a conciencia
mañana ya seco rociare con WD40
Y a ver si funciona. supuestamente el WD es mejor que cualquier otro por precisamente repeler humedad a posteriori
 

Skytony

Forero Experto
Vehículo/s
Mazda 6 145-g 2017 / VW GOLF IV 16V 105CV / MINI COOPER
justamente a mi lo que me dijeron en el taller(Enrique, Mazda Almenar) es podría ser suciedad que estuviera metida o restos de jabones, ceras...
que le insistiera con la lanza por la Junta y luego lo lublicara ...
hoy volveré a hacerlo.
lavare a conciencia
mañana ya seco rociare con WD40
Y a ver si funciona. supuestamente el WD es mejor que cualquier otro por precisamente repeler humedad a posteriori
Pues a mí el mismo Enrique me dijo que lo lavara, si no funcionaba, que lo llevará. Así hacían el video y se lo enviaban a mazda para cambiarlo.
Ya te puedes hacer una idea de lo bésta que he sido dándole para que lo cambien.
Y nada, va de lujo.
 

genevois26

Forero Activo
Ubicación
Sevilla
Vehículo/s
Mazda 6 Luxury 2017
Jodó, en Sevilla me dijeron que era un fallo muy común desde hace 6 meses y me lo cambiaron sin mirarmelo.

Repito, insistid.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Pues a mí el mismo Enrique me dijo que lo lavara, si no funcionaba, que lo llevará. Así hacían el video y se lo enviaban a mazda para cambiarlo.
Ya te puedes hacer una idea de lo bésta que he sido dándole para que lo cambien.
Y nada, va de lujo.
Te lo han cambiado?
 

JCM6

Forero Habitual
Ubicación
Madrid
Vehículo/s
M6 192 Luxury Premium / M2 Luxury 90 AT
Pues hoy, no sé muy bien porqué, se han arreglado; les he tenido en posición abierta fija desde que me dió el problema, y hoy, con el coche parado pero arrancado, he pulsado el botón de plegado, se ha oído un chasquido al llegar a la posición de plegado completo y luego le he puesto en modo automático y se han abierto completamente. Después he parado el coche y al salir, después de los dos pitidos, se han vuelto a plegar completamente.
Me temo que ésto volverá a ocurrir y veremos si se "recuperan" por sí solos o soltando pasta en el taller...
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Pues hoy, no sé muy bien porqué, se han arreglado; les he tenido en posición abierta fija desde que me dió el problema, y hoy, con el coche parado pero arrancado, he pulsado el botón de plegado, se ha oído un chasquido al llegar a la posición de plegado completo y luego le he puesto en modo automático y se han abierto completamente. Después he parado el coche y al salir, después de los dos pitidos, se han vuelto a plegar completamente.
Me temo que ésto volverá a ocurrir y veremos si se "recuperan" por sí solos o soltando pasta en el taller...
k cosas pasan a estos coches.
debe ser la radiación de Hiroshima y la de Fukushima
 

DazaboM6

Forero Habitual
Vehículo/s
Mazda 6 2015, Mazda RX8 R2 2007
Jodó, en Sevilla me dijeron que era un fallo muy común desde hace 6 meses y me lo cambiaron sin mirarmelo.

Repito, insistid.
Suerte la tuya, porque el mío es de los primeros casos y me están dando largas en Sevilla desde verano Ildefonso me decía que no pasaba en lo 6 solo en el 3, y yo diciendo que si es el mismo mecanismo ya tal, porque no se va a reproducir. Le llevé vídeos y todo y decía que no me valían si no podían reproducir el problema ellos y sacarle el video, que esperásemos que se diera de nuevo. Me tienen hasta los...
 
Arriba Pie