Ruido clap clap al conectar aire acondicionado | Club Mazda6

Ruido clap clap al conectar aire acondicionado

julio67

Forero Activo
Vehículo/s
mazda 6 2006 sportive 143cv
pues eso. que tengo un ruido que hacia al poner el aire como clap clap. me dijo el mecanico que era el compresor y se lo dije al que le compre el coche y supuestamente me ha cambiado el compresor. ya no sonaba pero despues de unos dias me doy cuenta que suena al arrancar el coche. solo un poco y luego se quita. pero si pongo el aire suena mas. ya no se si es el compresor, la correa, el tensor o alguna polea.
 

M6 MK1 143D

Forero Activo
Porque no grabas un vídeo con el sonido, a ver si lo identificamos mejor?

Pueden ser muchas cosas, así que no te ralles...
 

jacjet

Forero Activo
Vehículo/s
MAZDA 6 2.0 145CV 2015
Quizás la polea del alternador, al tirar más corriente el aire acondicionado trabaja más el alternador.
A mi pasaba en mi mk1 se lo lleve a un mecánico que me quería cambiar compresor y no se que más total unos 1000 euros más menos creo recordar.
Total que se lo llevé a un mecánico amiguete de mi suegro y sin levantar el capo me dijo la avería que tenía por el sonido, creo que me lo reparó por 150 ó 180 euros.
 

julio67

Forero Activo
Vehículo/s
mazda 6 2006 sportive 143cv
Pues con lo que he leído por aquí puede se correa, tensor o alguna polea. El martes lo llevo a cambiar la correa de servicio y le diré que me lo revise
 

julio67

Forero Activo
Vehículo/s
mazda 6 2006 sportive 143cv
Pues he cambiado la correa de servicio (75€) y me ha dicho el mecánico que poleas y tensor bien. Compresor de aire mal. Suena dentro. Toca cambiarlo antes del verano
 
Arriba Pie