RVM | Club Mazda6
  1. rubencc33

    rubencc33 Forero Activo

    Lo que si e notado sólo me a pasado dos veces que se queda encendido y no hay ningún coche al lado, después se ha quitado por eso
     
  2. Emerson

    Emerson Forero Activo

    Vehículo/s:
    Mazda MKIII 2.2D 150cv
    He observado eso mismo un par de veces. En el manual al respecto viene a decir algo así como que los radares que van ubicados en el paragolpes, podrían detectar cualquier "objeto" detrás del coche que los hiciera saltar.

    Como no me ha sucedido muy continuamente, no le he dado mayor importancia.
     
  3. Juan

    Juan Forero Activo

    Ubicación:
    Sada - La Coruña
    Vehículo/s:
    Nuevo Mazda6 2.2
    A mi se me quedó encendido el dcho. saliendo de la autopista, apague el coche, puse el contacto, espere a que hiciera el reseteo de los sistemas y se apago.
     
  4. rubencc33

    rubencc33 Forero Activo

    Al final es porque el que venía detrás mío estaba muy hacia el centro de la carretera entiendo que están en esa posición por si el de detrás te adelanta así que todo bien. Juan en el manual pone que puede ser que vea alguna cosa al lado de la carretera y en el foro del cx5 hay un hombre creo recordar que era de Menorca que los muros de las carreteras se les queda encendidos
     
  5. Juan

    Juan Forero Activo

    Ubicación:
    Sada - La Coruña
    Vehículo/s:
    Nuevo Mazda6 2.2
    Alguno tubo algun problema, con fallos en la linea cam, ejemplos, triangulito rojo, que te pone REVISAR SISTEMA DE CARGA DE BATERIA. después desapareció, y el otro día se encendió el chivato donde se ve el motor, y decia que tenía que hacer una revisión de motor, el coche tiene 4000 km. fui al servicio oficial, y desapareció el fallo.
     
  6. rubencc33

    rubencc33 Forero Activo

    A mi me paso que al estar una Santana parada puso que eloop se estaba cargando lo de la revisión en el menú puedes mirar haber cuando lo tienes programado porque se puede variar y dentro de poco te saldrá si no lo has cambiado lo de los neumáticos y es el aviso de rotación de los neumáticos y no que tengas unos flojo y el problema es que te saldrá revisar neumáticos
     
  7. Juan

    Juan Forero Activo

    Ubicación:
    Sada - La Coruña
    Vehículo/s:
    Nuevo Mazda6 2.2
    Buenas a todos. volvía a tener problemas con el triangulito rojo. REVISAR SISTEMA DE CARGA DE BATERIA. y esto se resume a que ni carga la bateria principal, ni el I-LOOP, ni el apagado automático del motor. después me dio un fallo de ABS, "SOLUCION" los coches actuales, trabajan con un montón de centralitas, comunicadas entre si, con la centralita principal del coche, mi coche es automático y arranca por botón, que e hecho, me siento en el coche,sin pisar el pedal del freno, pulso el botón de start dos veces, y cuando hace todo el chequeo de todas las centralitas, que se apagan los chivatos, es cuando piso el freno y enciendo el coche. Todos los fallos se borraron del cuadro. Digo esto porque llevé el coche a la Mazda, y lo único que salio en la diagnosis, fue un fallo de falta de comunicación.
     
  8. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Hola a todos,@Juan ,si lo entiendo bien, el coche se resetea haciendo lo que dices, en el caso del encendido a botón,pero por ejemplo el error que le salió a @Gato en la gestión de la batería se supone lo reseteó al apagarlo y encenderlo?.
    Un saludo.
     
  9. Fedex

    Fedex Nuevo Forero

    Buenas, a mi tambien me pasa a menudo que se queden detectando en ambos lados, asi que, el lunes que viene tengo cita en el conce para que me lo miren, a ver que me cuentan y ya os dire.
     
  10. Toni163

    Toni163 Forero Activo

    Vehículo/s:
    MAZDA 2.2 SEDAN 175 AT
    Yo hace tiempo q lo tengo desconectado. Por lo q comentáis q hay veces q se queda encendido y la otra porque si vas por capital está todo el rato encendiendose. Lo veo útil en carretera solamente.
     
    Última edición: 30 Ago 2014
  11. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    En las rotondas sobre todo son útiles que no veas. Hay mucho "piloto de ralis", que se cree una vez entra en ella, todo es suyo....y diles algo.
    Yo lo llevo siempre conectado, el aviso sonoro ayuda mucho y creo que están para eso, para indicar.
    Un saludo.
     
    Última edición: 30 Ago 2014
  12. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Yo también lo llevo siempre encendido, prefiero algún aviso innecesario y que me avise cuando no lo veo.

    Saludos
     
  13. Fedex

    Fedex Nuevo Forero

    Como dije, he llevado el coche al taller y despues de hacer mediciones han consultado con mazda españa y me van a cambiar los modulos (sensores), cuando los reciban, y calibrarlos con una maquina. Esto me ha costado dejar el coche un dia para mirarlo y otro para repararlo. Bueno ya contare como queda.

    Un saludo.
     
  14. Fedex

    Fedex Nuevo Forero

    Ya me han cambiado los modulos ( 420 pavos cada uno) y me los han calibrado. Lo he probado poco pero parece que funciona bien y no se quedan encendidos. Ya de paso me han echo lo del USB. Lo he tenido que dejar dos dias porque es el primero que hacen y les ha costado bastante calibrarlos.

    Un saludo.
     
  15. Daniel

    Daniel Forero Activo

    Ubicación:
    Ciudad Real
    Vehículo/s:
    Mazda 6 SW Luxury Premium+Travel SOUL RED
    Te lo han cobrado? No entraba en la garantía?
     
  16. Fedex

    Fedex Nuevo Forero

    Esta en garantia, no me han cobrado nada. Ni por rotarme los neumaticos.
     
    A Daniel le gusta esto.
  17. Juan

    Juan Forero Activo

    Ubicación:
    Sada - La Coruña
    Vehículo/s:
    Nuevo Mazda6 2.2
    Concretamente no es un reseteo, me explico, tu cuando enciendes un pc, este va leyendo todo lo que tiene instalado, tarjeta sonido, tarjeta video, etc, etc, en el coche es exactamente igual, deja que lea todas las centralitas que tiene que todas estan conectadas via cam, y vaya almacenando la configuracion de cada una, para que la unidad central sepa como tiene que funcionar, si tu arrancas antes de que las lea, puede ser que alguna cuando tenga que entrar en funcionamiento, no disponga la unidad central de comunicación o los datos que precisa de ella y por eso da los errores, yo hago esto, de dejar al coche recopilar información y no volví a tener ningun fallo de comunicación. Es más con una diagnosis por ejemplo Texa,
    cuando haces un recuento de fallos, en muchos casos te salia error de plausividad, significa que todo esta bien, pero hubo un fallo de comunicacion, o tambien te podia poner fallo de comunicacion en linea cam.
     
  18. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Reflote.... :laugh:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información