Tirones, ralenti inestable y traqueteo en baja... | Club Mazda6

Tirones, ralenti inestable y traqueteo en baja...

Tema en 'Motor y Mecánica MK1' iniciado por M6 MK1 143D, 14 Sep 2014.

  1. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Saludos!

    Soy nuevo en el Club, tal vez esto os suene, aunque os deseo que no, porque resulta bastante chungo...

    Os pongo en antecedentes:

    Tengo un M6 2.0 Active CRDT de 143 Cv y DPF por supuesto..., lo compre en Julio de 2007, justo antes del cambio de modelo, con una buena oferta y además entregué mi Vectra 1.9 Cdti de 150 Cv con 160.000 Km, vamos un negocio redondo pues me llevé el coche por apenas 12.000 €... mas contento que un perro con dos colas!!

    Al principio la diferencia con el Vectra con motor Fiat y equipamiento tipo Lujo (Cosmo) me costó adaptarme pues el Mazda aunque bien equipado era bastante más racing y si bien andaba casi tanto, no era tan elástico, el sonido era comparativamente atronador... aunque la mayor diferencia estaba en la dirección y aplomo que mostraba el coche, acostumbrado al tanque alemán, me encontraba hasta asustado en mi nuevo coche, suerte que antes del Vectra tenía un Nissan Sunny GTI de 137 Cv de gasolina y empezé a tirar de recuerdos para hacerme con él...

    Yo paso mucho tiempo en mi coche, soy comercial, de manera que hago muchos Km y las 8 h de coche diarias no me las quitaba nadie, así que como el M6 hay que conducirlo, me di cuenta que el tiempo se me pasaba volando y los viajes largos eran puro Zoom-Zoom!!

    Así, se me pasaron volando unos 170.000 Km en 2 años de felicidad pura!!

    Luego me dieron coche de empresa y mi M6 se quedó parado unos 2 años en los que lo usaba solo para los viajes con la familia y algún que otro escarceo por los montes para disfrutarlo, pues los coches de alquiler eran del tipo Focus, Megane, ... que os voy a contar..!! Nada que ver con mi deportivo!!

    Luego desde hace 2 años, lo empieza a usar mi mujer para ir a trabajar a unos 15 Km de casa (abtenerse comentarios XD...) casi todo autovía de ir a 80-100 y un poco de callejeo y vuelta para atrás, la compra, ir al cole... Hasta los 240.000 Km que tiene ahora.

    El caso es que lleva unos 6 meses dando tirones como si el motor no le llegara alimentación, patinara embrague o fallara la combustión, o el turbo no soplara o lo que sea y me tiene amargadoooo, porque yo lo cogía de vez en cuando para mi disfrute y ahora es una cafetera!!

    Le hice la revisión, en Bosch, le cambiaron todo y el filtro combustible, todo Ok y el coche estuvo bien un mes y vuelta la burra al trigo!!

    Este verano con el Aire Acondicionado a tope me hacía un sonido al ralentí, que era y es inestable, como de claca claca claca, que me tenía super mosqueado!!!

    De vez en cuando hacemos viajes largos con el por su espacio etc, como de unos 1500 Km o más y sigue igual... a veces si a veces no, de hecho ahora no, va como un tiro, pero lo llevo usando esta semana pasada que estuve de vacaciones, pero es una intranquilidad porque lo cojo con la misma ilusión que antes y de pronto... zas vuelven los tirones!!

    QUE ME CONTAÍS??
     
  2. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Hola de nuevo.
    No sabría que decirte. Hay un forero que alguna vez se pasa por el foro, @calero20 , que ha comentado alguna avería con otros foreros. Si conoce del tema seguro te aconseja.
    Espero se solucione.
    Un saludo.
     
  3. ismael77

    ismael77 Nuevo Forero

    Buenas.

    El mio tuvo síntomas parecidos a los poco mas de 160k km.

    Los síntomas eran igual, de repente se guiñaba cuesta arriba, arrancaba a trompicones, luego se pasaba...

    Le salieron en concreto en una época que hacia mucha ciudad, trayectos cortos de arranca para...

    Al llevarlo al taller, me comentaron que tuvieron algún problema con el sistema de inyección en algunas unidades del 143 cv.
    En mi caso, y pasada la garantía, Mazda lo cubrió. Reparado luego llego casi a los 300k km si problemas, salvo cambio de embrague y una centralita de xenón.

    Suerte.
     
  4. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Muchas gracias por el comentario, pero el mío que empezó con los fallos a los 215.000 no me dijeron mas que habían modificado el mapeo de la inyección, hicieron un cambio completo en Mazda y le borraron la señal de DPF que se me encendió antes de los 20.000 Km de marras.

    Luego al pensar yo que serían los inyectores le eché un tratamiento diesel de limpieza en el combustible y a los tres meses tiraba aceite por los retenes y me los cambiaron junto a la correa, me sacaron y limpiaron los inyectores, total 640 €.

    Nada 5-6 meses y comienzo del traqueteo actual a tope, el año pasado me estuvieron llamando y mandando SMS a piñón para que volviera a la revisión pero como no me convenció el arreglo del fallo primero y me pilla a 100 Km, la hice en Bosch como os he comentado antes y nada sigue un poco así...

    El caso es que el coche con 82.000 Km me tiró humo blanco y se me encendió todo el cuadro de instrumentos, justo en el viaje a casa tras sacarlo del taller de la revisión, me lo recogió una grúa de Mazda y me puso un coche de sustitución por 2 semanas que tardaron en volver a dármelo... Desde entonces hasta ahora bien.

    El caso es que se empezó a ir de madre cuando nos llamaron a la revisión de urgencia por la reprogramación de la centralita por el tema del DPF o lo que fuera, os acordáis??

    Es más o menos ésto!!



    o

     
    Última edición: 18 Sep 2014
  5. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Pues esto que he encontrado parece que pueda ser...



    En la próxima revisión se lo digo al mecánica a ver que me cuenta... Jajajaa!!!!
     
  6. Lidia061

    Lidia061 Nuevo Forero

    Hola, os contaré mi caso. Mi Mazda cuando lo arranco y está frío , con la aguja en H, y lo dejo en punto muerto, al relenti, este empieza a baja y a subir, hasta que llega un punto en el que se apaga el coche; si le piso al embrague o lo acelero, esto no sucede. En el momento que se calienta un poquito, el coche ya va bien. El mecánico me ha dicho que es del embrague. Cuando paro el motor lo hace muy bruscamente.
    Meses antes al coche le faltaba potencia, viajé 200km entre 4ªy 5ª a velocidad 110-120 km/h, y se paraba en las frenadas pero me limpiaron los filtros, los inyectores, los depósitos y de eso me olvidé.
    Bueno a ver si alguien puede ayudarme, gracias
     
  7. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Bufff!!, ese tipo de comportamiento se puede deber a 1000 cosas, lo el embrague no me parece, la verdad, ten en cuneta que es una reparación "golosa" para un taller, ya que sale del orden de los 600 € o más... por decirte algo se cambia en circunstancias normales sobre los 200.000 Km o 10 años de uso en ciudad... yo el mío tiene 244.000 Km y ya le vendría bien, pero va a tener que esperar otro poco más...

    Por lo que yo puedo ver es un tema más de regulación del sistema de inyección, tal vez tengas muy bajo el ralenti para favorecer el consumo, llévalo a un mecánico eléctrico, a Mazda o a Bosch por ejemplo que tienen la maquinaria de diagnosis para ver el fallo de qué parte viene, porque también puede ser algo tan simple como la batería que tenga carga pero no bastante fuerza o el alternador que no la cargue lo bastante, por ello al arrancar le cueste o al frenar como no carga te para el motor... De todas formas yo siempre al arrancar y parar tengo pisado el embrague para evitar que el motor de arranque y todo el conjunto sufra más de la cuenta...

    Los coches van acumulando fallos en los años y la verdad es que al final la única solución es dar con un mecánico honrado y experimentado, que te vaya reparando lo justo para que no sea una ruina el mantenimiento...

    Suerte con el problema (no te puedo decir mucho más...)!!
     
  8. Daniel

    Daniel Forero Activo

    Ubicación:
    Ciudad Real
    Vehículo/s:
    Mazda 6 SW Luxury Premium+Travel SOUL RED
    Hace unas semanas un compañero del trabajo tenía un problema parecido en su coche y le encontraron el fallo en la bomba de inyección que dejó de dar la presión necesaria. Pero podría ser otra cosa...
     
    A M6 MK1 143D le gusta esto.
  9. jha

    jha Nuevo Forero

    Hola me llamo juan y soy nuevo en el foro.
    M6 eso es un inyector, fijate si el nivel de aceite es mas alto de lo normal el gasoil,pasa al carter por que para que se puedan quemar las particulas el coche. Inyecta gasoil a la camara del dpf,pero si se inyecta mas pues chapapote en el carter. Cambio de aceite 15000 km
     
  10. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Pues no, lo cierto es que el coche va a hacer los 20.000 Km desde el ultimo cambio y esta todavía lejos de la X, va como un reloj en ese sentido (o esta quemando aceite y no lo detecto...) por otro lado ha dejado de hacer el ruido y solo a veces me da tirones, creo que es un tema de no finalizar a tiempo la operación de regeneración...
     
  11. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Cambia de gasolinera. :laugh:
     
  12. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Para mí que mejor que cambio de coche... que ya está matadito el pobre... 250.000 Km son unos cuantos ya... :p:p
     
  13. calero20

    calero20 Forero Activo


    Buenas Como comenta el compañero moihicano no entro mucho por aqui.

    Vallamos por partes.

    1-Este video que muestras que hume por los inyectores y se mueven:
    -El problema es las arandelas de los inyectores,También abras notado consumo de aceite y en casos graves un cierto humeo blanco.
    Las arandelas:

    [​IMG]


    Como sustituirlas tu mismo:
    http://www.mazdaspeed.pl/forum/viewtopic.php?p=2195472#p2195472

    y un vídeo un un coche con las arandelas hechas polvo:


    2-El problema de ralenti inestable asta incluso calado en semáforos y en casos graves paradas de motor cuando cambias de marcha:
    -Es la SCV (válvula de caudal), Que la puedes cambiar uno mismo son 2 tornillos y esta alojada en la parte derecha de la bomba.
    En la casa te querrán vender la bomba entera.

    Te dejo el video de como sustituirla:


    La válvula y donde esta situada:

    [​IMG] [​IMG]

    Donde puedes comprarla:

    http://spanish.alibaba.com/Favorite/294009--0120-denso.html


    Espero haber solventado dudas.
    Un poco tarde.Pero nunca es tarde si la dicha es buena.
    Feliz navidad.
     
    mohicano, pikyrask, xequebo y otra persona les gusta esto.
  14. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Im-presionante
     
  15. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Gracias Calero:

    Lo del traqueteo y ruido ya no me pasa, aunque creo que lo de la SCV puede ser porque ahora las cuestas arriba pronunciadas y largas, le cuestan y tengo que bajar a 5ª para subirlas a 120, que no se si es normal por los Km que tiene (pienso que sí...) llaneando no se lo noto, tb como entenderás, ya no le piso como cuando nuevo y más aún con esta patología...

    Lo del aceite o humo, no me pasa, en mi coche abro el tapón y no sale, por el escape nada...

    Hubo una revisión y posterior reparación en la casa que hicieron a los 210.000 Km que si salía y me consumió aceite, me lo abrieron y cambiaron los retenes porque al parecer perdía, lo pude comprobar por manchas en el suelo de la cochera, igual cambiaron todo esto...

    Por el resto lo dicho: solo a veces está como más brusco, suena mas metálico pero se le pasa al poco rato en un viaje de 300 Km lo hace una vez un rato al llegar, por eso lo de pensar que sea la regeneración del DPF.

    Dime que te parece y me dices, por mi Ok a cambiar la SCV, lo demás lo veo como un toro... o_O
     
  16. Ivan91

    Ivan91 Nuevo Forero

    Buenas soy nuevo en el foro y me gustaria ayudarte por eso me he registrado porque tienes un gran coche y el no tiene la culpa. Me explico. Yo mismo he sufrido lo mismo que tu durante seis meses, le arrancaba y a ralenti parecia que se calaba se meneaba un poco la aguja, fui al taller y no sabian nada me cobraron por limpiar la egr cambie bimasa embrague calentadores y mil cosas... Asi hasta que lei un foro y compre una valvula scv ya que al final el coche ya no me arrancaba la cambie por una de desguace que me regalaron para probar y por fin arranco pero el coche daba un traqueteo impresionante como explicas tu y se me paro otra vez y me di cuenta que esa valvula de desguace tiene una goma en la parte superior en la boquilla que estaba pelada y dejaba pasar mucho gasoil y se me ahogaba hasta pararse, pues bien puse la goma de mi valvula averiada en la del desguace, pues esta no tenia mal la goma, la averia la tenia dentro ya que no abre ni cierra la valvula para dejar pasar el gasoil pues lleva un sistema electrico con un solenoide ya que es una electrovalvula y una vez puesta otra vez la de desguace,.. Por fin! Otra vez zoom zoom! Como nuevo .Te aseguraria casi con toda seguridad que te pasa lo mismo porque no es mazda, es el fabricante japones denso que hizo estas valvulas defectuosas para muchos coches de hecho la valvula que llevo yo del desguace es de un opel astra 1.7cdti.

    Lo siento por el tocho pero aqui te dejo toda la experiencia para que no cambies de coche porque yo con todos los que he probado nadie me da lo mismo entre calidad y precio, creo que los mecanicos y la electronica... He de decir que el mecanico que me cambio el embrague es un fenomeno y tenia jodido el embrague no solo lo cambie por esto y me ha dejado el coche nuevo... Pero el primer mecanico no me toco nada me dijo que esperara haber que pasaba que el no notaba nada. Un saludo a todos! y a disfrutar de estos coches aveces denso delphi y bosch tambien fallan no la marca
     
    A M6 MK1 143D, mohicano y Gato les gusta esto.
  17. calero20

    calero20 Forero Activo

    Perdon por no contestar antes,no me llegan los mensajes de respuesta deol hilo.
    Efectivamente prueba a cambiarla.
    Son válvulas que están muriendo en todos los modelos de mazda de esa generación.
    En el otro foro que yo modero cada dia hay mas casos.
     
    A M6 MK1 143D y mohicano les gusta esto.
  18. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    @calero20 , mira cómo tienes en tu perfil la configuración de las alertas, probablemente no las tengas marcadas.
     
  19. Ivan91

    Ivan91 Nuevo Forero

    Muy buenas de nuevo! 2 dias con una valvula de desguace y todo perfecto aunque si que noto que a ralenti poniendo el aire y alguna vez se mueve un poquitin o bajan las revoluciones parece ser, que esta valvula no mide bien el coche a ralenti... Normal estaba en una chatarreria....
    Sabiendo que esta es la dichosa pieza que causa todos los males me animare a comprarla nueva ya que vale poco mas de 100 euros y te puede dejar el coche como un reloj suizo
    La valvula que pone calero arriba es la que debo comprar yo para mi modelo que la referencia es 0120 pero para el 143 cv del restiling lleva otra valvula que es negra y mas pequeña, incluso mas barata creo que la referencia acaba en 0260.
    Un saludo!
     
  20. calero20

    calero20 Forero Activo

    correcto,
    La válvula para el restiling esta sobre los 75€ de la marca original denso.y mas facil de cambiar,La del antes del restiling y que cuesta sobre los 180€
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información