Vibraciones de fondo

xomoxo

Forero Experto
Vibrando solo a partir de 100 Km/h?

Pensaba que debería vibrar y/o hacer ruido incluso desde parado. Lo llevaré a un buen taller independiente porque los de Mazda, aunque lo comenté en la revisión anual, yo creo que ni lo miraron porque como siempre "todo está correcto".
En mi caso empezaba a 80 más o menos, aunque cuando más sonaba y vibraba era de 110 a 120km/h.

Quizás no sea lo mismo, pero piensa que si la vibración es más fuerte al acelerar es posible que esté relacionado con la transmisión.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
En mi caso es que no hace ningún ruido, y las vibraciones no son siempre iguales. Tengo días que subo la misma cuesta de la M45 y vibra y al día siguiente no. De momento voy a empezar por lo más fácil y económico que es equilibrar los neumáticos. De todas maneras como lo llevaré a un taller mecánico y no solo especializado en neumáticos, les diré que cuando quiten las ruedas le echen un vistazo por si ven algo raro.
Ya os iré contando.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Ayer fuí a que me equilibrasen las ruedas y lo primero que hicieron fue mirar las llantas para descartar un llantazo (que estaba seguro que no había dado pero siempre queda la duda). A una de ellas le tuvieron que poner 20 gr. y la otra estaba bien de peso pero con los plomos mal colocados. Me preguntaron si eran los plomos de fábrica y al decirles que si me comentaron que al irse desgastando los neumáticos el equilibrio de pesos va cambiando y que ese debería ser el motivo de que de nuevo estuviesen bien colocados pero que ahora no estuviesen donde debían estar.
Salí del taller y fui a incorporarme a una vía rápida, pie a fondo y a las velocidades donde vibraba y el coche iba perfecto. Parece que el problema se ha solucionado aunque tengo que hacer más pruebas como aceleración en subida ya que eso junto con las incorporaciones rápidas era cuando más se notaba. Y sobre todo durante más tiempo porque ayer fue un momento y no se puede considerar una prueba 100% fiable.
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Ayer fuí a que me equilibrasen las ruedas y lo primero que hicieron fue mirar las llantas para descartar un llantazo (que estaba seguro que no había dado pero siempre queda la duda). A una de ellas le tuvieron que poner 20 gr. y la otra estaba bien de peso pero con los plomos mal colocados. Me preguntaron si eran los plomos de fábrica y al decirles que si me comentaron que al irse desgastando los neumáticos el equilibrio de pesos va cambiando y que ese debería ser el motivo de que de nuevo estuviesen bien colocados pero que ahora no estuviesen donde debían estar.
Salí del taller y fui a incorporarme a una vía rápida, pie a fondo y a las velocidades donde vibraba y el coche iba perfecto. Parece que el problema se ha solucionado aunque tengo que hacer más pruebas como aceleración en subida ya que eso junto con las incorporaciones rápidas era cuando más se notaba. Y sobre todo durante más tiempo porque ayer fue un momento y no se puede considerar una prueba 100% fiable.
Tengo la sensación que este coche es muy "sensible" a pequeños cambios como son el desgaste de partes . También me pasó con un juego de ruedas anterior pero la culpa fue mía. Lavando el coche, le di con la pistola de presión a las llantas y debí arrancar algún plomo. Notaba como vibraba a velocidades determinadas y al acelerar fuerte. Sobre 100/110km/h. Lo primero que hice fue ir al taller donde cambio las gomas a contrapesarlas de nuevo y una de ellas estaba bastante mal. Fue salir del taller y problema solucionado.

Espero que tu problema esté solucionado también.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Eso me temo mohicano, que nuestros coches son muy "delicados" y cualquier cosa que se salga de lo que los japoneses consideran funcionamiento perfecto lo acusa y se nota bastante.

Ayer hice más pruebas de aceleración y si que parece que el tema se ha solucionado. La verdad es que ya lo se para el futuro y por 15€ que me costó el equilibrado tampoco ha sido cara la solución.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Buenas a todos.

Después de 20 días con las ruedas equilibradas y de que desapareciesen las vibraciones al acelerar he podido comprobrar otro "beneficio" colateral y que me ha dejado un poco sorprendido y es que el coche ha dejado de vibrar en las frenadas. Si eres muy pijotero y sabes lo que hacía el coche pues quizás pueda vibrar muuyyyy ligeramente o eso o que como ya estoy esperando que lo haga cualquier cosita por pequeña que sea me parece que es una vibración y a lo mejor es del propio asfaltado de la carretera.
Aprovechando una pequeña excursión con mi hermano estos días le dije que cogiese el coche coche y cuando ya habíamos hecho un buen tramo le pregunté que como notaba el coche y me contestó que muy suave, le pregunté si notaba alguna vibración o algo por el estilo (sabe del problema de los frenos) y me dijo que no había notado absolutamente nada lo que quizás me hace pensar que lo que yo puedo notar sea ya una obsesión.

Veremos lo que dura, o si el mal equilibrado acentuaba aún más las vibraciones que siguen estando ahí en estado latente.

Lo que no termino de entender es que si fuese por equilibrado porque cuando te cambian los discos la vibración desaparece durante unos cuantos miles de kilómetros.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Pues nada que después de cambiar las Brigestone de serie con 75000 Km. (jamás me han durado tanto unos neumáticos) porque los flancos estaban en las últimas aunque la parte central le quedaba para llegar al testigo, tengo unas vibraciones en el coche que literalmente va botando, lo llevo para que me las vuelvan a equilibrar y...... bota menos pero vibra el volante sobre 100 km/h. Vuelta al taller para otro nuevo equilibrado y desaparece la vibración al volante casi por completo pero vuelve a botar más. Hoy vuelvo a llevarlo para que el jefe de taller lo pruebe conmigo si quiere. Ayer cuando reservé la cita me pidieron 4 neumáticos de otra marca por si acaso son por defecto de fabricación.
Quiero pensar que mas que por mal fabricadas pueda ser por un mal montaje de alguna rueda, porque la máquina de equilibrado no esté fina o que no sea capaz de equilibrar correctamente tanta llanta (19 pulgadas) o yo que se pero vamos que estoy hasta los ......
 

Miguel2.0

Nuevo Forero
Vehículo/s
mazda 6 2.2 AT 175cv
Hola,

te recomiendo que vayas a aun taller específico de neumáticos.

Un saludo,
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Continuando con el anterior mensaje. Ayer toda la tarde con el coche en el taller. Prueba el coche el jefe de taller y efectivamente que el coche vibra pero que la dirección va bien y que va a ser un problema de las ruedas traseras y que van a volverlas a comprobar y equilibrar si es nececsario y si no ven nada raro me cambian el juego completo de ruedas por otras de otras marca.
Cuando voy a por el coche me comenta que las ruedas estaban a 0 y que en vista de eso han decidido cambiarme las ruedas por otras nuevas. Salgo del taller sobre las 9 de la noche y me voy a comprobarlo........:mad::mad::mad::mad::mad::mad::mad: SIGUEN VIBRANDO / BOTANDO si me apuras hasta casi que más que antes!!!!!!
Ya me pasó una vez, como puse en este mismo hilo, con las ruedas viejas que las lleve a equilibrar cuando ya tenían su buena tanda de Km. y desaparecieron las vibraciones del coche y de los frenos
Pues ahora no se quitan salvo la de los frenos que ha desaparecido.
Ya he pensado que si pueda ser alguna llanta que este deformada, pero imagino que también lo hubiese notado con las ruedas viejas y que en el taller me dijeron que también han mirado esa posibilidad y no vieron nada raro.
No se si llevarlo a algún taller de los que hacen equilibrado con las ruedas montadas en el coche y aunque tenga que pagar por algo que me tenían que solucionar donde me las cambiaron por lo menos me quito la puñetera obsesión que estoy cogiendo con las ruedas y las vibraciones.
Si alguno conoce algún taller en Madrid y alrededores que lo hagan os lo agradecería.
 

jibma

Forero Habitual
Ubicación
Leganés (Madrid)
Vehículo/s
Mazda 6 Wagon 2.5 AT Deep Blue 2017
Pues parece que tres semanas después del cambio de neumáticos el culebrón se ha resuelto con un buen equilibrado.
Me comprobaron las 4 ruedas y aunque estaban bien les quitaron todos los plomos y volvieron a equilibrarlas. Todas pedían "lo normal" pero la delantera izquierda les pedía 90 gr. que me dijeron que era muchísimo. Rotaron la goma para compensar ese desequilibrio tan grande pero aún así les pedía más de lo habitual. Quitaron la goma y lanzaron únicamente la llanta y pedía 30 gramos, me dijeron que puede venir así de fábrica o que un pequeño llantazo pero que no consiguieron verlo o bien por que no lo había o porque era tan minusculo que es inapreciable. Me equilibraron la rueda y para descartar que pudiese ser un tema de transmisión aunque estaban casi seguros que era la rueda, la pusieron detrás a la izquierda.
Salí a probarlo y el coche rueda fino y si acaso entre 100 y 110 puede que vibre ligerísimamenrte pero creo que ya soy yo que voy buscandolo.
Ahora vas a 130/140 y el coche va de maravilla cuando estas tres semanas pasadas era desesperante.
 
Última edición:
Arriba Pie