Volumen pitidos sensores aparcamiento | Club Mazda6

Volumen pitidos sensores aparcamiento

Carretero

Nuevo Forero
Hola a todos!
Querría haceros una pregunta sobre el pitido que suena en el interior del vehículo cuando se activan los sensores de aparcamiento (pitido discontinuo cuando el obstáculo está cierta distancia y cuya frecuencia va aumentando hasta volverse continuo cuando nos acercamos mucho).

Para mi gusto el volumen de este sonido es demasiado alto, y me gustaría poder bajarlo. Normalmente cuando uno aparca no hay demasiado ruido exterior y se seguiría oyendo perfectamente con un volumen más bajo. Además, sobre todo cuando uno aparca en línea en una plaza bastante ajustada, puede hacerse bastante insufrible.

He buscado en el manual del vehículo y no he encontrado nada. ¿Sabéis si es posible modificarlo, o es una característica que no se puede configurar?
 

goatl0rd

Forero Habitual
Ubicación
Madrid
Vehículo/s
M6 2015 WG 2.5G 192cv + Soul Red + P. White
Y otra pregunta sobre el mismo tema....se puede configurar a la distancia a la que empieza a pitar de manera continua?

Un saludo y gracias
 

Clansman

Forero Activo
Vehículo/s
Mazda 6 SW 2.2D Skyactiv
Y otra pregunta sobre el mismo tema....se puede configurar a la distancia a la que empieza a pitar de manera continua?

Un saludo y gracias
Muy buenas preguntas, pero yo apuesto a que no es posible ni lo uno ni lo otro.
 

ShimmerXX

Forero Habitual
Ubicación
Madrid
Vehículo/s
Mazda 6 luxury 175 MT sedan Sonic Silver
Creo que no se puede ninguna de las 2. Opino lo mismo y por ejemplo lo de la distancia empieza a pitar continuo cuando queda más de medio metro. En las marchas atrás si no fuese por la cámara .... necesitaríamos plazas de 6 metros según los sensores
 

Andrés1973

Forero Experto
Ubicación
Móstoles , Madrid
Vehículo/s
Mazda 6 2.2 Luxury Soul Red manual sedan
Creo que no se puede ninguna de las 2. Opino lo mismo y por ejemplo lo de la distancia empieza a pitar continuo cuando queda más de medio metro. En las marchas atrás si no fuese por la cámara .... necesitaríamos plazas de 6 metros según los sensores
Con seis metros te quedas corto, lo menos 7...;)
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
El volumen de los pitidos viene preestablecido y no he visto en las opciones de configuración que se pueda variar. No se si mediante OBD podría hacerse, imagino que si y habría que preguntarlo en el taller.
De todas formas si resulta molesto, siempre puede apagarse en el botón de la consola central.
 

Carretero

Nuevo Forero
De todas formas si resulta molesto, siempre puede apagarse en el botón de la consola central.
El problema es que cuando engranas la marcha atrás, se vuelve a encender el sistema automáticamente. Además lo que desearía es poder seguir haciendo uso del sistema, pero simplemente sin quedarme sordo. :D
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
El problema es que cuando engranas la marcha atrás, se vuelve a encender el sistema automáticamente. Además lo que desearía es poder seguir haciendo uso del sistema, pero simplemente sin quedarme sordo. :D
Compañero, creo que no hay forma de hacerlo y es mejor el ruido que dar con una de esas columnas móviles.;) Este coche no es que vaya muy sobrado en visibilidad trasera.
De todas formas si teniendo la marcha atrás engranada lo desconectas, no vuelve a conectarse hasta que la quitas y vuelves a poner.
 

maqui

Forero Habitual
Ubicación
Pontevedra
Vehículo/s
Mazda CX5 Style+ 2.0G / Mazda 2 Luxury 1.5G 90CV
El volumen de los sensores de puede ajustar, aunque yo no lo he probado, que conste.
Además, se puede cambiar el modo de funcionamiento para que los delanteros estén siempre activos. En los CX5 restyling (2015) funciona, haced la prueba y contáis.

********************************************************
Configurar sensores de parking
********************************************************

1. Pulsar botón parking y sin soltar dar contacto hasta oir un pitido
2. Sin soltar el botón de parking todavía, vamos oyendo una sencuencia de pitidos
a. Primero suena de la parte delantera (ajustar volumen sensores delanteros)
b. Segundo pitido de la parte trasera (ajustar volumen sensores traseros)
c. Tercer pitido (los dos sensores). Aquí soltamos y el botón parpadea.
i. Pulsamos una vez y suenan dos pitidos (modo manual - sensores delanteros siempre encendidos)
ii. Pulsamos dos veces (un pitido) (automático - al poner marcha atrás)


* Para guardar la configuración, soltamos el botón y esperamos a que deje de parpadear.



Aquí tenéis un vídeo de @madbase que explica cómo hacerlo
 

zdavid

Forero Activo
Vehículo/s
M6 2.2D W Style+Safe+Nav. Negro Zaíno.
Será cuestión de probar... mañana cojo el coche y si me acuerdo, las instrucciones... tengo menos memoria que el pez de Nemo
 

Nacho G.

Forero Habitual
Lo de la distancia con el WGN tiene la ventaja que cuando el pitido es contínuo, deja un espacio justo para poder abrir el portón sin que pegue en la pared (o el obstaculo que sea)
Con la berlina se puede ajustar más, claro
 

Carlos07

Forero Activo
Ubicación
Madrid
pues a mi no me funciona.

Lo quiero poner para que cuando me acerque a un obstáculo delantero pite, pero no hay manera. Si lo pongo en automático sólo se activa al poner la marcha atrás o el botón. Y si lo pongo en manual no pita nunca.

He seguido las instrucciones pero seguro que hago algo mal.
 

Snwtorin7

Forero Activo
pues a mi no me funciona.

Lo quiero poner para que cuando me acerque a un obstáculo delantero pite, pero no hay manera. Si lo pongo en automático sólo se activa al poner la marcha atrás o el botón. Y si lo pongo en manual no pita nunca.

He seguido las instrucciones pero seguro que hago algo mal.
Si te sirve de consuelo a mí tampoco :( y lo he hecho varias veces y me pasa como a ti.
 

Draz

Forero Activo
pues a mi no me funciona.

Lo quiero poner para que cuando me acerque a un obstáculo delantero pite, pero no hay manera. Si lo pongo en automático sólo se activa al poner la marcha atrás o el botón. Y si lo pongo en manual no pita nunca.

He seguido las instrucciones pero seguro que hago algo mal.
Si te sirve de consuelo a mí tampoco :( y lo he hecho varias veces y me pasa como a ti.
Después de activar el modo manual encendéis los sensores????
La Luz del pulsador tiene que ir siempre encendida.
No se apaga como cuando va en automático.
 

Snwtorin7

Forero Activo
Después de activar el modo manual encendéis los sensores????
La Luz del pulsador tiene que ir siempre encendida.
No se apaga como cuando va en automático.
Pues efectivamente no los encendía, pensaba que no hacía falta.... será eso seguro, muchas gracias, luego pruebo!
 
Arriba Pie