Fallo navegador | Club Mazda6

Fallo navegador

Mastrop

Nuevo Forero
Vehículo/s
Mazda 6 192 SW
Buenas, ayer me ha dado un fallo en la pantalla del navegador. La info de la parte superior no aparecia constante, parpadeaba cada ciertos segundos. En las otras pa tallas si que aparecia de forma correcta. No podia ver el reloj por ejemplo.

el coche es de dic 2017 y me lo dieron con la actualizacion.
 

Chusmazone

Forero Activo
Vehículo/s
Mazda 6 luxury 2.2 175cv sedán
Buenas, ayer me ha dado un fallo en la pantalla del navegador. La info de la parte superior no aparecia constante, parpadeaba cada ciertos segundos. En las otras pa tallas si que aparecia de forma correcta. No podia ver el reloj por ejemplo.

el coche es de dic 2017 y me lo dieron con la actualizacion.
Mi coche es también de diciembre 2017. A veces la voz del navegador se ha puesto en otro idioma pero se puso bien solo. Ayer por ejemplo el reloj no funcionó dando siempre las 00:00h y a la siguiente vez que lo arranqué ya iba bien. Francamente ni idea.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Mi coche es también de diciembre 2017. A veces la voz del navegador se ha puesto en otro idioma pero se puso bien solo. Ayer por ejemplo el reloj no funcionó dando siempre las 00:00h y a la siguiente vez que lo arranqué ya iba bien. Francamente ni idea.
cosas de la radiación.
debe ser
 

Mastrop

Nuevo Forero
Vehículo/s
Mazda 6 192 SW
Hoy ya fue bien. No se que pudo ser....la tarjeta sd que se afloje en un bache???...
 
Arriba Pie