Mi M6 enciende y se para el motor | Club Mazda6

Mi M6 enciende y se para el motor

Bladerunner

Nuevo Forero
Ubicación
Concepción, Chile
Vehículo/s
Mazda 6 2013
Estimados foreros ,

Mi Mazda 6 2014 2.0 de bencina se me ha quedado sin andar. El motor enciende bien, pero al los segundos este se cala.
Le hice un diagnóstico via mi celular y me da 3 errores que tienen que ver con sensor de oxígeno, sensor de temperatura de oxígeno y el sistema de monitor de EGR.

El Mazda hasta hoy no me había dado ningún problema, y funcionaba perfecto hasta que lo estacione hoy, pero horas después no quiso andar más.

Algunas indicaciones de que pudiera ser ?

Saludos foreros.
 

Adjuntos

boecesar

Forero Activo
Te aconsejaria que compraras un obd2 compatible con forscan. Con el podrías ver que valor te da la sonda lambda., y como trabaja. ¿Lleva egr? Si lleva egr, desmontarla y limpiarla junto a la tubería que va a la admisión.
Yo la verdad que la egr al mazda ni lo he mirado pero al renault laguna si que la he limpiado.
 

Bladerunner

Nuevo Forero
Ubicación
Concepción, Chile
Vehículo/s
Mazda 6 2013
betotita...disculpa la demora. El obd lo conecté con un adaptador bluetoth de alixpress, y uso el programa DashCMD de Iphone.
Finalmente, por si les sirve al resto de la comunidad, era el sensor de flujo de aire, se cambio y quedo como nuevo.

Saludos.
 

Iskander

Forero Habitual
Ubicación
Madrid
Vehículo/s
Mazda 6 WG 2.0 G 145 CV Silver Sonic | Audi A5 Sportback TFSI
Uyyy casi es el condensador de fluzo, como el que tiene el Delorean del Regreso al futuro. Seguro que os acordáis del condensador de fluzo.
No he podido resistirme a escribir esto, al leer lo del flujo me vino a la cabeza fluzo
 
Arriba Pie