No se activa el I-stop | Club Mazda6

No se activa el I-stop

Arturo Gimeno

Nuevo Forero
Vehículo/s
Mazda 6 2.2 175 luxury 2017
Buenos días a todos, como sabéis tengo el M6 2.2D de 175CV de este año, pues bien, desde hace 4 días no se activa el Istop y ando mosqueado con el tema, al coche no le he notado nada extraño, es más, lo noto muy redondo en el comportamiento, al principio pensé en que lo había pillado en una regeneración, pero tras tantos días es descartable obviamente. Como nota diré que no lo llevo desconectado.

¿Alguien puede arrojar algo de luz a esta incidencia?

gracias de antemano
 

Carlos675

Forero Experto
Ubicación
Sabadell, BCN
Vehículo/s
Mazda 6 SW 2.0 145cv 2017
El i-stop se ve afectado por tres variables, temperatura del motor, climatizador y batería.
Con el coche frío el i-stop no entra
Con el clima demandando mucha energía el i-stop ni entra
Con batería baja el i-stop no entra.
Descartando las dos primeras, diría que tienes la batería baja, llévalo al taller que lo revisen
 

andresmc

Forero Activo
Ubicación
Sevilla
Vehículo/s
Mazda 6 2.0G 145CV Style+ navi 2017 Sedan SoulRed
facil... en tu MZD connect vete a aplicaciones y luego a consumo, ahí una de las tres pantalla te indicara exactamente todo lo relacionado al i-stop. Fijate q salen tres dibujos, bateria, motor y climatizador. Habra alguno de ellos que no este en azul... pues ese es el motivo por el q no se activa.
 

Arturo Gimeno

Nuevo Forero
Vehículo/s
Mazda 6 2.2 175 luxury 2017
Gracias, lo reviso, en cualquier caso en enero le toca revisión a ver que me dicen
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Nadie puede comentar algo sobre este tema? A ninguno os ha pasado?
El I-Stop también permanece inactivo durante los procesos de Regeneración del FAP. De hecho junto a los consumos desmesurados instantáneos, es como suelo detectar que el coche está haciendo una
Mira a ver si te estuviera haciendo alguna regeneración que no acaba de terminarse... por tener el Filtro de particulas saturado...
dale una buena vueltecilla al coche, apurando marchas y a ver si al cabo de unos kms se te restablece el tema
saludos!
 

Arturo Gimeno

Nuevo Forero
Vehículo/s
Mazda 6 2.2 175 luxury 2017
El I-Stop también permanece inactivo durante los procesos de Regeneración del FAP. De hecho junto a los consumos desmesurados instantáneos, es como suelo detectar que el coche está haciendo una
Mira a ver si te estuviera haciendo alguna regeneración que no acaba de terminarse... por tener el Filtro de particulas saturado...
dale una buena vueltecilla al coche, apurando marchas y a ver si al cabo de unos kms se te restablece el tema
saludos!

Perdón por no contestar antes he estado "ausente", en primer lugar gracias por tu ayuda, creo que iban por aquí los tiros, ahora ya vuelve a funcionar correctamente, por lo que sea se había quedado en regeneración tras unos km intensivos todo volvió a la normalidad.

Gracias a todos por vuestra ayuda.
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Perdón por no contestar antes he estado "ausente", en primer lugar gracias por tu ayuda, creo que iban por aquí los tiros, ahora ya vuelve a funcionar correctamente, por lo que sea se había quedado en regeneración tras unos km intensivos todo volvió a la normalidad.

Gracias a todos por vuestra ayuda.
Para eso estamos todos.
Me alegro que se haya solucionado
 
Arriba Pie