Baja presión de aceite, posible daño en el motor, compruebe presión de aceite | Club Mazda6

Baja presión de aceite, posible daño en el motor, compruebe presión de aceite

Tema en 'Motor y Mecánica MK3' iniciado por Pepillo, 15 Jun 2015.

  1. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Pues eso, ahora mismo, entrando en el garaje de casa, me ha salido este mensaje en rojo en el cuadro de instrumentos. He llamado al concesionario, y me han dicho que no lo mueva y que llame a Mazda asistencia para que me envíen una grúa para llevarlo al taller y que me darán un coche de sustitución.

    Espero que no sea nada grave, pero estoy acojonado. ¿Alguien ha tenido algo similar?

    Un saludo
     
  2. LAST MAN STANDING

    LAST MAN STANDING Forero Habitual

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Si, eso mismo me paso a mi.
    Me trajo la grúa y me pasaron la primera revisión solventando el problema. Me paso cuando el coche tenía 18.000 km y con 8 meses de coche. Creo que era por el aceite, que los valores estaban metidos de fábrica y no del concesionario
    Hace cuanto tiempo le cambiaron el aceite?
     
  3. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Última edición: 15 Jun 2015
  4. pikyrask

    pikyrask Forero Habitual

    Vehículo/s:
    MAZDA6 SKYACTIV- 2.2-D 175C.V. AT.LUXURY+TRAVEL+PREMIUM+BEIGE
    Pepillo,¿has sondado el carter para comprobar el nivel ?
     
  5. boecesar

    boecesar Forero Activo

    Lo bueno es que está en garantía. Procura enterarte bien que le ha pasado, tienes derecho a que te den las piezas sustituidas o por lo menos saber cuales son para hacerte una idea que le ha pasado.
    Te paso esto que he encontrado de la marca movil 1 que da posibles causas de esta alarma.

    http://www.lospinoslubricantes.com/documentos/info_aceitemotor_07.html.

    PD: Cuando me entragor el mazda aunque el mio es gasolina me dieron un papel en el que me indicaban que habían cambiado el aceite en el concesionario antes de entregarmelo.
     
  6. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Bueno, ye se ha llevado el coche la grúa y me han dejado uno de alquiler. Hasta mañana no lo miran, pero podría ser el tema de la subida del aceite por las regeneraciones. No creen que sea nada grave. Al menos he tenido suerte que ha sido en el mismo garaje, me toca conducir unos días un Wolksvagen Polo, ya no me acordaba de cambiar marchas. De paso le aplican un par de boletines y me miran lo del USB, a ver si la 7.0 funciona bien. Os informo cuando sepa lo que ha sido.
     
  7. boecesar

    boecesar Forero Activo

    Si te mandan que no lo muevas es por precaución ya que lubricas partes sensibles del motor como los cojinetes de biela y cigúeñal y si fugan se podría desbielar. Aunque puede que sea problema de la bomba de aceite o de su válvula de alivio. Otra causa es que el aceite haya perdido su viscosidasd; sus propiedades, es muy importante la API además del sae que todos sabemos. Y por ultimo poner a 0 el contador del prósimo cambio, que supongo que lo haran en el taller. Puede ser el sensor defectuoso.

    ¿notaste que hacia más regeneraciones que las normales? ¿Cuanto te quedaba para el cambio de aceite? ¿has mirado el nivel de aceite?
     
  8. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Me quedaban 45 días para la revisión, y no había mirado el nivel desde hacía meses.
     
  9. ShimmerXX

    ShimmerXX Forero Habitual

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 luxury 175 MT sedan Sonic Silver
    uff, esperemos que no sea nada. Que mal royo dan esos putos mensajitos aunque al final no sea nada.
     
  10. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Mala costumbre no abrir el capó de los petroleros, pero claro, acostumbrado al "Jacobo"...:whistling::whistling:.
    Eso no es nada, cambio de aceite, reseteo del error de la ecu y a hacer kilómetros.:thumbsup:
     
    A M6 MK1 143D le gusta esto.
  11. Gato

    Gato Forero Habitual

    Ubicación:
    Barcelona, Spain
    Vehículo/s:
    Mazda 6 Style+Navi SW 2.0 GE Dark Grey
    Buff creo que no he mirado el aceite desde la última revisión.
    Ahora tengo que llamar y hacer la de los 2 años
     
  12. Marc&Marta

    Marc&Marta Forero Experto

    Ubicación:
    Barcelona
    Vehículo/s:
    M6 Wagon 2.5 AT 192cv Soul Red
    Ah! pero eso se mira... :whistling::whistling::whistling:
     
    A xequebo le gusta esto.
  13. Burbu

    Burbu Forero Experto

    Ubicación:
    León
    Vehículo/s:
    Mazda 6 SW 2.0 GE Style Red Soul pack comfort+Safety+Navi
    Yo sólo la he mirado una vez, a los 3000 km, y todo bien. Desde entonces no he vuelto a abrir el capó. Ahora tengo 8000km.
    Coincido en lo que dice mohicano, a los tractores es mejor levantar el capó más a menudo:whistling::whistling::whistling:
     
  14. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Según me han dicho esta tarde, es la bomba de vacía y la tienen que cambiar. Estará listo mañana, me aplican boletines pendientes y actualizan el firmware del USB a la versión 7.0, ya contaré más mañana.
     
    A M6 MK1 143D y LAST MAN STANDING les gusta esto.
  15. LAST MAN STANDING

    LAST MAN STANDING Forero Habitual

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    A ti no te avisaron de la campaña de bomba de vacío?
     
  16. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    No, lo leí y pensaba decirlo en la revisión, me quedaba solo un mes .........
     
  17. boecesar

    boecesar Forero Activo

    Bueno no ha sido tan grave. A seguir haciendo kms
     
  18. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Cada día que os leo estoy mas contento con mi trasto viejo... no tendré multimedia ni Skyactive ni ná de ná... pero hijo si suena algo el 90% de las veces se arregla a martillazos...!! :p:p:p:p
     
    A mohicano y Verónica les gusta esto.
  19. pikyrask

    pikyrask Forero Habitual

    Vehículo/s:
    MAZDA6 SKYACTIV- 2.2-D 175C.V. AT.LUXURY+TRAVEL+PREMIUM+BEIGE
    Puff!!!,pues como esto continúe así al mio le doy 5 años (los de la garantía).
     
  20. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Pues ya estoy de vuelta con el MK6, solo dos días, pero como lo he echado de menos. Esperemos que no haya sido nada, bomba de vacía cambiada, otro boletín de no se que actualización, y lo del USB, a ver si esta vez es la buena.
     
    A M6 MK1 143D le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información