FALLO ELECTRICO | Club Mazda6

FALLO ELECTRICO

Tema en 'Electrónica y Electricidad MK1' iniciado por sergio zujar, 25 Sep 2014.

  1. sergio zujar

    sergio zujar Nuevo Forero

    No me funciona ni la radio, ni la pantalla, ni el cierre centralizao, ni las luces de dentro. los fusibles estan todos bien.
    ¿que puede pasar?
     
  2. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Hola. Ni idea, todo apunta a fusibles, pero si dices que están todos bien .......

    Cuando puedas, pasa por el foro de presentaciones y cuéntanos que coche tienes y lo que quieras:

    https://www.clubmazda6.com/forums/presentate.4/

    Saludos
     
    A mohicano le gusta esto.
  3. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Pues te va a tocar ir a un buen mecánico eléctrico y que te cueste un poco la pasta...

    NO parece que vaya a ser muy grave, pienso tb que es fusible, conector del fusible en la caja o cables comunicados, a veces pasa con las mordeduras de ratas etc en la calle o cochera...
     
  4. procopio

    procopio Nuevo Forero

    Hola, tengo un problemón. resulta que por error me tiraron el manual de instrucciones a la basura...y ahora no me encienden ninguna luz de los intermitentes . ¿Alguien me puede decir donde se encuentra el relé o el fusible que gobierna el circuito, y cual es? es un mazda 6 crtd 120 cv del 2003 . Os estaré eternamente agradecido si alguien me lo mira . Muchas gracias
     
    A Jaizkibel le gusta esto.
  5. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Pásate por el foro de presentaciones. ;)
     
    A mohicano le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información