Fallo MAZDA 6 gen 1 | Club Mazda6

Fallo MAZDA 6 gen 1

Tema en 'Electrónica y Electricidad MK1' iniciado por JuanK, 21 Oct 2014.

  1. JuanK

    JuanK Nuevo Forero

    Escribo en este hilo ya que el sintoma es de tipo electrico, pero tengo dudas respecto si es un problema mecanico o electrico/electronico.

    La falla como tal se ve reflejada en el tablero de instrumentos, y se trata de multiples testigos encendidos y la desconexion del indicador de velocidad.

    Cabe aclarar que es un tema aleatorio pues a veces presenta la falla y a veces no... igual sucede con los testigos, a veces son varios y a veces son pocos los que se encienden y para rematar varian de cuando en vez.

    Recientemente lo lleve a un dealer pero la respuesta es que estaba empezando a molestar la unidad del ABS, solo que esa pieza tiene un altisimo valor al cual ademas debe sumarse un valor (tambien alto) de mano de obra respecto al valor del coche, casi la tercera parte, mientras que en internet encontre partes que valen una fraccion de lo que me piden aqui.

    Usd 2500 vs. Usd 1000 (mano de obra incl.)

    Entenderan ustedes que aqui a diferencia de europa o norteamerica no se acostumbra dejar los coches para desgüase, mucho menos con un auto en buen estado y con relativamente poco kilometraje (algo mas de 100.000kms).

    Que opinan?
    (En cuanto pueda agrego imagenes del tablero)

    Hago una aclaracion y es que el coche marcha sin problemas (salvo el mencionado del tablero de instrumentos), no hay tirones, ni falta de potencia, nada de anomalias en el frenado, etc...

    Saludos

    Juank
     
  2. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
  3. M6 MK1 143D

    M6 MK1 143D Forero Activo

    A mí me pasó eso justo tras salir de la revisión en la casa oficial de los 80.000 Km, pero el caso es que además estaba tirando humo blanco, llamé a Mazda y me dijeron literalmente: "apaga el coche en lugar seguro que te mando la grúa" y así hice.

    Me dieron un coche de sustitución pues aún tenía la garantía y estuvieron con el coche casi 2 semanas... desde entonces no me ha vuelto a pasar excepto el encendido de la señal amarilla DPF en 2 ocasiones solucionado con cambio de aceite y filtros... de hecho +/- 1.500 Km a cuando tocaba la siguiente revisión. Ya son 245.000 Km y salvo los tirones de aveces, todo ok.

    Ojo, que las máquinas son bastante especiales y deben pasar de vez en cuando por la casa oficial...!!
     
  4. jsuiss

    jsuiss Nuevo Forero

    Hola,

    A mi mazda 6, le esta sucediendo lo mismo, me podeis decir a que se debe dicha averia. ???

    Muchas Gracias.
     
  5. M6 MK1 143D

    M6 MK1 143D Forero Activo

    Hay averías que deben de ser miradas por profesionales, ya no digo yo el concesionario si te da miedo, pero al menos busca algún buen especialista en tema eléctrico que disponga del ordenador para revisar los fallos y resetearte los testigos.

    :cautious::cautious:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información