Presentación y consulta | Club Mazda6

Presentación y consulta

Tema en 'Preséntate' iniciado por Carancho, 28 Ago 2014.

  1. Carancho

    Carancho Nuevo Forero

    Muy buenas a todos, es la primera vez que escribo en un foro, pero la verdad es que leyendo en este, he visto lo útil que es y lo interesante que se puede leer, sobre todo a los que no somos expertos en coche y estamos indefensos frente a los talleres, ya sean oficiales o no, ya que a veces topas con gente muy honrada y profesional y otras no tanto.
    Hace menos de un mes adquirí un Mazda6 WGN 2.2 150cv Style+Safety+ Navi, color: Soul Red. La verdad es que hemos hecho un viaje y los trayectos típicos al trabajo y me ha dado buenas sensaciones pero también me surgen varios “problemas” o quizás es motivo de que estoy haciendo algo mal o no entiendo del todo el funcionamiento del coche, por lo que lo voy a llevar al taller del concesionario, y me gustaría poder tener vuestra opinión también. Es un poco chapa pero para mí sería útil vuestra ayuda
    • AFS Sistema de iluminación delantera adaptable: No funciona, nunca lo ha hecho, lo puedes comprobar simplemente arrancando el coche con las luces encendidas y girando el volante, las luces no tienen el mínimo movimiento
    • HBC Sistema de control de luces de largo alcance: nunca ha funcionado, tengo activadas las luces automáticas y en posición de largas y con todo activado en el display, y nunca he ido con las luces largas, en ninguna circunstancia ni carreteras ni caminos oscuras, nada, con lo cual no se ha pasado a luces cortas porque siempre ha estado en cortas
    • i-eloop y el i-stop. No entiendo cuando funciona y cuando no y hago el mismo trayecto (20 km). Hoy viniendo al trabajo me he fijado. El i-eloop en el trayecto de la autopista ha empezado con una barra ha pasado a cargarse entero y a bajar a una barra de forma muy aleatoria y rápida, cuando he llegado a Madrid estaba con una sola barra y no ha saltado el i-stop en ningún semáforo. No lo entiendo
    • Sensor de parking delantero: el sensor de parking solo se activa al meter la marcha atrás o presionar el botón, el problema es que es que el delantero no funciona una vez se desactiva por aumentar la velocidad del coche. Me explico arranco el coche y por defecto ya está desactivado aunque presione el botón para activarlo antes de apagar el coche, con lo cual si tengo una columna delante no me avisa. Si una vez arranco el coche (como por defecto está desactivado) me acuerdo y lo activo, al hacer un tramo de garaje a más de 20 se desactiva, acto seguido decelero por una curva y ya no funciona por lo que si hay una columna no me avisa
    • Sistema de asistencia de frenada en ciudad ( Smart City Brake). Por probar si de alguna manera avisa o ver que pasa, a veces me ha acercado en ciudad mucho al coche de delante y jamás ha hecho nada el coche, ni ningún tipo de aviso.
    • Comprobación de que el coche tiene aplicada todas las campañas actuales
    • Actualizaciones de mapas. En la web (adjunto el link) https://mazda-eu.naviextras.com/shop/portal?live.ui.locale.code=es se expone que hay tres años de actualizaciones descargándose una aplicación (mazda toolbox) y registrando una cuenta. El problema es que he hecho todo y al introducir la tarjeta SD no la reconoce la aplicación de MAZDA, sin embargo si la reconoce la aplicación TOMTOM HOME.
    · El problema con el USB, parece que desde Mazda ya se le ha dado solucion y lo están arreglando en varios cocnesionarios, me refiero a la actulización del módulo bluetooth (boletin R056/14) que soluciona el problema de empezar siempre por la primera canción del USB sin recordar la canción que estaba sonando. Me dicen del taller que depende del bastidor tiene solución o no
    • Caja de cambios. Noto algo que no me ha pasado en otros coches y es que “rasca” en ciertas transiciones, sobre todo de 2 a 3 y de 4 a 5 y 6. Pero no tanto al disminuir las marchas. Hoy volviendo a casa me he fijado mas en hacer las transiciones como me comentabas por teléfono es decir marcando mucho más el paso por el punto muerto pero lo sigo notando y no sé ya si es así el coche o puede tener un problema.
    Por último preguntaros si un consumo mixto de 6,4 os parece bien o no y como puedo saber en que año mes se ha fabricado el coche.
    Vaya lata os he soltado, pero no sé a quién preguntar aparte del taller en el que en principio confío la verdad, todavía no he tratado con ellos, es la primera vez y siempre creo que la gente es profesional y hace las cosas bien hasta que se demuestre lo contrario, pero una segunda opinión nunca viene mal
    Muchas gracias a todos de antemano
     
  2. DGD

    DGD Nuevo Forero

    Buenos días Carancho,

    Ante todo, bienvenido.

    Aunque yo tengo el sedán, intento contestarte a algunas dudas con mis impresiones:
    Para probar el AFS, hazlo en zona de curvas en interurbana y de noche, es donde mejor se ve que la luz va girando.

    HBC: Yo lo he probado y a mí si me funciona, pero para mi gusto es muy lento. Si detecta luces no se activa. Por ejemplo, cuando voy por interurbana pero hay un edificio cun luces cerca no se me activa. Además, como he dicho es muy lento para mi gusto. Cuando vamos por interurbana, nos adelantamos para quitar las largas cuando, por ejemplo, vemos en una curva las luces de otro coche y deducimos que viene de frente. El sistema tiene que detectar bien la luz y ese tiempo que tarda me da la impresión de que deslumbra al otro conductor. Además, tarda en encenderse de nuevo, no es automático.

    El i-eloop se recarga con la frenada o al reducir velocidad y se va gastando para alimentar a los equipos electónicos.

    El i-stop me pasa lo mismo que a ti, no se cuando se activa exatamente. Se que es en paradas cortas, pero no siempre lo hace.

    En el sensor delantero, a mí me gusta que esté apagado por defecto para que no me de la lata en ciudad. Me imagino que habrá alguna forma de dejarlo activado. Algún compañero podrá ayudarte.

    El Smart City Brake no lo he probado ni lo quiero hacer por si falla jaja. ¿Cuándo lo pruebas estás tocando el freno aunque sea poco? Es que me parece que funcionaba si el coche detecta que no has frenado tu ante algo espontáneo por lo que si tocas el freno no reacciona. Siempre puedes probarlo dejando pedales sueltos contra un muro pero como falle el sistema a ver como se lo explicas al seguro:D

    En cuanto al consumo yo tengo 6,2 y bajando. Todo depende de por dónde conduzcas y cómo lo hagas. Si conduces usando las indicaciones que da el coche el consumo debería ser más bajo. El mío lo considero un poco alto debido a que en cuanto lo compre me fui a un pueblo de montaña con curvas y entre mi padre y yo le metimos unos cuantos km exprimiendole la aceleración para ver como reaccionaba el coche. Creo que lo podré bajar en torno a 5,5.
     
  3. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Bienvenido, Carancho.

    Ten contestaré a varias de tus dudas:

    El AFS solo funciona a partir de cierta velocidad, no va en parado.

    El i-eloop y el i-stop no funcionan durante determinadas circunstancias, motor frio, mucha demanda de electricidad, estar haciendo regeneración el DPF, etc.

    El sensor de parking es tal como dices, está programado así.

    El Smart City Brake, pensaba lo mismo que tu, hasta que un día me despiste en una cola en una rotonda, y se activó. Funciona, pero solo si calcula por la velocidad y la distancia que vas a chocar, acercarse a un coche no sirve para activarlo.

    El Toolbox, creo que es solo para el Mazda 3, asegúrate en el concesionario.

    Lo del bastidor y el USB no es verdad. Todos tienen solución, se cambia el modulo Bluetooth y a correr.

    Lo de la caja de cambios, el mío es automático, pero si he leído en el foro del CX5 mucha gente con ese problema en la manual, pega un vistazo allí.

    El consumo, si haces mucha ciudad, es normal. Las cifras oficiales homologadas son muy optimistas.

    Saludos
     
  4. Daniel

    Daniel Forero Activo

    Ubicación:
    Ciudad Real
    Vehículo/s:
    Mazda 6 SW Luxury Premium+Travel SOUL RED
    Sobre el AFS supongo que sólo funcionará con el vehículo en marcha y el giro creo que solo es de 15° por lo que será difícil que al dar una curva lo aprecies. Yo no lo tengo aún así que los más veteranos podrán corroborar o no lo que te digo. Los i eloop y stop por lo que explicas me parece un funcionamiento normal. El que no se haya parada puede deberse a las diferencias de comportamiento según caja de cambios, cuál es el tuyo? Supongo que manual por lo que dices de que rascan. Lo del smart city brake creo que vídeo algún video de km77 que tb intentaron probarlo y no lo llevaba incorporado el coche pero debe ser difícil notar que actúe el coche o tú. Lo demás lo dejo a los usuarios expertos y si me tienen que corregir mejor


    Por cierto bienvenido
     
  5. Carancho

    Carancho Nuevo Forero

    Muchas gracias a todos, es muy útil leer lo que decís. Todo lo que me aporteis de verdad que me vale
     
  6. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Hola Carancho, bienvenido.:)

    Con todo lo que te han dicho los compañeros, puedo añadir:
    -AFS: cuando estés en un parking, con el coche frente a una pared,( llevando las luces en automático), las ruedas rectas y enciendas el coche, fíjate como en el momento de encenderlo, los faros hacen un giro como si estuvieran "centrándose"(con las ruedas rectas siempre).

    -HBC: a mayores de lo dicho en los post anteriores, no funciona en caso de tener las ruedas giradas. Con lo cual en carreteras muy viradas, no se te activará.

    -i.stop: tampoco se activa si cuando paras tienes las ruedas giradas, o lo llevas desconectado.

    -El coche como "sensor de parking delantero"(además de poder activarlo desde el botón de la consola central), usa el "smart city brake"(desde 4km/h).Ese es el motivo por el que te da la impresión que no funciona. Este último funciona y de vicio. Lo que pasa es que lo hace en la "última milésima de segundo", antes del choque. Vaya si funciona.
    Este sistema (smart city brake), se desconecta si en algún caso desactivas el control de tracción, avisándote en el ordenador de abordo.

    -En caso que tu coche necesite la aplicación de alguna campaña(excepto la del usb), Mazda te lo comunicará por carta directamente.

    -El tema del USB, es aplicable a todo aquel que no funcione.

    -El link de toolbox, es para el M3.

    -Los temas de navegador, el Tom Tom home, es el que debes usar.

    Consumo?????, ni idea.....pero el que pones debe ser típico de los que "caminais por el lado obscuro"..;)

    Un saludo.
     
    Última edición: 28 Ago 2014
  7. Carancho

    Carancho Nuevo Forero

    Gracias mohicano, parece que menos lo del USB todo está bien, pero lo del HBC me sigue extrañando porque nunca ha funcionado y en este tiempo he tenido todas las situaciones posibles. Salgo muy pronto (de noche) y tengo tramos rectos de noche sin nadie y voy con las cortas y no con las largas. Lo del AFS lo mismo es que no lopercibo porque tengo la sensibilidad de Kimbo Slice, pero a ver que dicen en le taller.
    Os contaré
    Sois cojonudos
     
  8. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    La palanca de las luces, donde las pones en automático...la tienes hacia adelante del todo???. Si no es así no te funciona el control de luces.
    Un saludo.
     
  9. Carancho

    Carancho Nuevo Forero

    si claro, para comprobarlo quito el auto y saltan las largas
     
  10. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Raro. Cuándo las llevas en "auto", el icono de las luces(cortas) que aparece en el cuadro de instrumentos, te aparece en verde con una "A" dentro"?
    Un saludo.
     
  11. Carancho

    Carancho Nuevo Forero

    Si cuando se activa la luz en zona oscura
     
  12. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Se que el ajuste de las luces, por defecto viene "activado" de fábrica, pero puede desactivarse por un técnico de la casa. No se me ocurre nada más que decirte que lo mismo no lo han activado en tu coche. Compruébalo cuando te acerques al concesionario.
    Un saludo.
     
  13. Carancho

    Carancho Nuevo Forero

    ok ya os contare
     
  14. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    ¡Bienvenido, Carancho! :)
     
  15. belli

    belli Forero Activo

    Bienvenido.

    Fijate bien cuando arranque el coche en lugar oscuro las luces se abren y luego se cierran (angulos) para quedarse centrada.
    En cuanto a las luces fijate bien que este en auto y salga el icono con una a dentro. El mio funciona muy bien aunque algunas veces no reconoce bien las luces y las quito yo por creer q deslumbró.

    Un saludo
     
  16. Gato

    Gato Forero Habitual

    Ubicación:
    Barcelona, Spain
    Vehículo/s:
    Mazda 6 Style+Navi SW 2.0 GE Dark Grey
    Hola y bienvenido,
    Ya te han contestado a la mayoría de las dudas creo que falta lo de las marchas...
    Dices que solo llevas un mes con el coche, la caja necesita rodage. A mi también me pasaba al principio, no es que rascara pero como que costaba que entrara a veces.
    Eso ira a menos con los kilómetros ya veras
     
  17. Carancho

    Carancho Nuevo Forero

    Que tal

    Finalmente lo llevé al taller y evidentemente me cambián el módulo del bluetooth por el tema del USB. Lo demás ya me contestasteis entre todo. El tema pendiente que era el del HBC, se me activo justo un par de veces atravesando un pinar donde no había una sola luz, hace dos días, y al cruzarme con otro coche vi que funcionaba bien. Vamos que el juguetito parece que funciona correctamente, y el que neceitaba adaptarse a él soy yo
    Hablando con el jefe de taller, si que me es un poco de coña es el tema de la edición de boletines de temas que no afecta a la seguridad, vease el caso del USB. Como no lo averigue alguién y te vayas enterando desde luego la marca no te va a avisar. En fin entiendo que para eso están estos foros también, para enterarse de que cosas pasan.
    También le pregunté por el famoso tema de la pintura soul red, me dijo que es muy dificil por no decir imposible que te quede exactamente igual que en fábrica. Que lleva no se cuantos colores y que en la parte de chapa si es posible que quede igual pero no eln los plásticos que es lo que más se jode.
    Por último le comenté lodel ruido aerodinámico, la verdad es que es cierto que a partir de 120 si se oye, como decís, como si tedejaras la ventanilla un pelín abierta. Me dijo que no le habían llegado quejas a ese respecto. También me dijo que si llegan quejas de ese tema de todo el mundo, los japos lo acabarán mirando

    Me dedicaron mucho tiempo y se portaron muy bien.

    Bueno no creo que os diga nada nuevo

    De nuevo gracias por vuestra ayuda
     
  18. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Carancho, el boletín del usb, ha salido a raíz de muchas peticiones de usuarios en muchos países. Al ser así tiene su lógica que Mazda comunique desde el boletín que se le "arreglará a quién lo solicite", pués puede haber gente para la que funcione bien y de hecho no está considerado un "fallo".
    En caso de detectarse un problema de malfuncionamiento o que afecte a la seguridad e integridad del coche, ten por seguro que en cuanto aparezca, si tu coche está afectado, te lo comunicarán personalmente. Este tema lo llevan tan a rajatabla que en esos comunicados te mencionaran que "o llevas el coche a hacer la modificación" o no se hacen responsables de os daños/garantía.
    El tema del "ruido" que en unos coches existe y en otros no, ya se ha publicado un boletín para norte América:
    https://www.clubmazda6.com/threads/boletines-de-servicio-tecnico.272/#post-7030.

    Un saludo.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información