Problema regeneracion eterna | Club Mazda6

Problema regeneracion eterna

Tema en 'Motor y Mecánica MK3' iniciado por Daviidez, 9 Ene 2016.

  1. Daviidez

    Daviidez Forero Activo

    Buenas a todos ya mucho tiempo depues!

    Como alguna vez he comentado tengo el Mazda 6 diesel 150cv automatico versión Luxury y apesar de que estoy encantado con la máquina hay un tema que me mosquea: El consumo.
    Llevo conduciendo tranquilo y haciendo poca ciudad una media de 7.5, ademas haciendo media real litros km despues de repostar ando algo más alto. Noto que el coche se pasa la vida regenerando, es raro el momento que sin pisar el acelerardor marca cero. Otro ejemplo es que en viajes de 400 km en los que no suelo pasar de 120 km/h no bajo de 11/12 litros a los 100.
    Me parece muy raro pero en el concesionario me dicen que es normal (Vivo en Valencia)
    Muchas veces incluso conduciendo a 100 o a 90 me marca mas de 8-9 litos a los 100.
    ¿Me podeis aconsejar?
    Gracias a todos,
     
    A Domi le gusta esto.
  2. javipiki

    javipiki Forero Activo

    Buenas. Es una duda que siempre he tenido. Cómo sabes que está haciendo una regeneración? Gracias
     
  3. Czibor

    Czibor Nuevo Forero

    La verdad que para ser un diesel este consumo es exagerado. Algún problema tienes que tener en el coche. Yo lo llevaría a otro taller a ver si me dicen algo nuevo, un coche siempre consume mas de lo homologado pero tanta diferencia no es normal.
     
    A M6 MK1 143D le gusta esto.
  4. Andrés1973

    Andrés1973 Forero Experto

    Ubicación:
    Móstoles , Madrid
    Vehículo/s:
    Mazda 6 2.2 Luxury Soul Red manual sedan
    No me parecen muy normales esos consumos,

    Yo tengo el mismo modelo que el tuyo solo que manual y hace unos días fui a Zaragoza a 120km-130km y el consumo fue de 5.1
     
    A ManuSouldRed le gusta esto.
  5. pikyrask

    pikyrask Forero Habitual

    Vehículo/s:
    MAZDA6 SKYACTIV- 2.2-D 175C.V. AT.LUXURY+TRAVEL+PREMIUM+BEIGE
    Esos consumos ni de coña, yo no conduzco precisamente tranquilo y cuando me hace falta le largo manduka de la buena( tengo el 175 automático)y te puedo decir que ando sobre un 7,5 osea que te recomiendo que te revisen bien el coche que algo tienes mal, ¿ lo notas también en el bolsillo o solo es por lo que te dice el coche?
     
    A Domi le gusta esto.
  6. Esgorzio

    Esgorzio Forero Activo

    Ubicación:
    Alicante
    Vehículo/s:
    M6 SDN 2.2 D Soul Red
    Yo también tengo el 175 cv AT principalmente en Ciudad y no consigo bajar del 7.4
    o_O
     
  7. Bermy

    Bermy Forero Activo

    Ubicación:
    Belgica
    Vehículo/s:
    M6 2.0 SKYACTIVE-G 6MT163cv Skydrive Prestige-41V-6LHW-2015
    A que taller lo llevas? Supongo que a Almenar. Llevalo y si no te lo solucionan cambia a otro, te recomiendo Fujiyama, ( en especial el de Literato Azorin)el antiguo conce que sigue siendo servicio oficial mazda. Saben bastante de Mazda.
     
  8. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Ni de coña esos consumos... Yo tengo el mismo coche que tú y la media es de 5,9 L/100.
     
  9. REALA

    REALA Forero Experto

    Ubicación:
    MADRID
    Vehículo/s:
    MAZDA 6 SW MANUAL. Combustible: del lado obscuro.
    Cuando el FDP se regenera se nota en tres aspectos:

    + Consumo instantáneo se dispara.
    + No funciona el i-stop (esto sólo te sirve en ciudad).
    + El i-loop no carga: en carretera es lo mejor para saber si estás en regeneración.

    Como dicen los compañeros, esos consumos son desorbitados y deberías llevarlo al taller.¿Podría ser que tengas un fallo en el sensor que mide la diferencia en la presión de lso gases en el escape y el coche esté regenerando continuamente?. O que el DFP esté obstruído y la regeneración no es capaz de limpiarlo.

    En mi caso, las regeneraciones se producen cada 300 Km de media, y deben chupar de 4 a 5 litros. Mi consumo medio es de 5.2.
     
    A pikyrask, Czibor y Bermy les gusta esto.
  10. javipiki

    javipiki Forero Activo

    Gracias por la aclaración.
     
  11. Karnicero

    Karnicero Forero Activo

    Ubicación:
    Zaragoza
    Vehículo/s:
    Mazda 6 wagon 2015 150-D AT Luxury
    Yo tengo el mismo en Wagon con 8000 km y haciendo bastante ciudad y llevo de media 7,2 y no voy pisando huevos precisamente.
     
    A Petrolero99 le gusta esto.
  12. mcguli

    mcguli Forero Activo

    Yo con el Wagon manual estoy en unos 6.5 con ciudad en 4000 kms.
     
  13. Daviidez

    Daviidez Forero Activo

    Gracias a todos.
    Pues creo que sí se nota en el bolsillo ya que difícilmente consigo hacer más de 700 km por depósito.
    Mi taller es Almenar y ya se lo comenté en la última revisión y se limitaron a decirme que era normal y que el coche no había dado fallos durante al revisión.
    Lo llevaré a Fujiyama como me indicáis a ver que pasa. Comprendo que cualquier comprobación debe entrar en la garantía del coche.
    Un saludo y ya os contaré
     
  14. REALA

    REALA Forero Experto

    Ubicación:
    MADRID
    Vehículo/s:
    MAZDA 6 SW MANUAL. Combustible: del lado obscuro.
    Por supuesto, está en garantía, pero debería ser el que te lo ha vendido el que te solucionara el problema. Amenázales con mandar una cartita a Marda España y ponerles a parir en la próxima encuesta (en cada revisión Marda hace una encuesta sobre la atención recibida).
     
  15. Jordims

    Jordims Forero Activo

    Vehículo/s:
    Mazda 6 2.2D automatico
    tengo el mismo modelo de coche que tu, y a mi me marca 6.5 de media, y de ahi no lo bajo haciando casi todo carretera, claro que tb le piso pero dicen que el automatico gasta mas. Hago los mismos kms que tu con un deposito. Yo creo que no te marca bien pero el gasto de kms de un deposito seria lo normal, almenos en comparacion conmigo.
     
  16. davidgares

    davidgares Forero Activo

    Ubicación:
    Tenerife
    Vehículo/s:
    Mazda6 2015 2.0 145cv Style+ Skyactiv-G
    A mí también me parece exagerado, el mío de gasolina está en 6,9 litros
     
  17. Petrolero99

    Petrolero99 Forero Activo

    Ubicación:
    Galicia
    Vehículo/s:
    /mazda6
    Wenas,yo tambien estoy mosqueado,150 cv,wagon manual,ultimo viaje galicia aragon,desde leon,con cuatro adultos y maletero lleno,me consumio un 8,2 velocidad con el control puesto de 148 en autovia y desde burgos por nacional,sobre 140 me parece un pelin alto,para lo que se supone que homologa.....pero weno haber si con mas kms se va ajustando
     
  18. mcguli

    mcguli Forero Activo

    El consumo homologado seguramente sea a bastante menos de 148. Yo a 120-130 de 6.2 no baja.
     
  19. Petrolero99

    Petrolero99 Forero Activo

    Ubicación:
    Galicia
    Vehículo/s:
    /mazda6
    Me he explicado mal,me referia a la velocidad,a 148 km/h me consumio un 8,2,pero visto que estaba cargado a tope,en comparacion es razonable,si a 120-130 hace un 6,2....
     
  20. Ninja1400

    Ninja1400 Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mercedes CLA 200 Coupé 2019
    A mí me pasa lo mismo, pero eso es porque el depósito es muy pequeño.
    Cada vez que lo lleno estando en reserva no caben más de 50 litros.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información