Fallo en casi todo | Club Mazda6

Fallo en casi todo

victorsson

Forero Activo
Vehículo/s
mazda 6 wagon 2017
Hoy he cogido el coche y me encontrado con esto.
Flipando el coche tiene 20 días. El lunes llamaré al conce.
 

Adjuntos

Fran82

Forero Activo
Joder que mala suerte. Son raros los fallos de ese tipo de repente. Que motor y versión en tu coche?

Ya lo vi en tus otros mensajes...
 
Última edición por un moderador:

Carlos675

Forero Experto
Ubicación
Sabadell, BCN
Vehículo/s
Mazda 6 SW 2.0 145cv 2017
:eek: pero hay algo que funcione???
Que miedo :( espero que solo sea algo sencillo.... Suerte y nos cuentas
 

JCM6

Forero Habitual
Ubicación
Madrid
Vehículo/s
M6 192 Luxury Premium / M2 Luxury 90 AT
Tiene pinta de fallo de software, ojalá sea así y te lo arreglen en un abrir y cerrar de ojos ¡¡¡mucha suerte!!!!
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Victor, de casualidad no habrás desconectado algo en la botonera que llevas a la izquierda?, te lo digo porque en el mío he desactivado alguna vez el control de tracción (DSC) y a continuación el coche indica todos los fallos que a ti te salen, excepto el del control de presión de los neumáticos(TPMS) y el del ABS.
Cuando vuelvas a encenderlo, pulsa el botón del DSC y manténlo pulsado. Haz lo mismo con el TPMS y mantenlo pulsado un momento también.

Edito: uno de los item que te indica fallo, es el del freno de estacionamiento eléctrico? no se acaba de leer en las fotos.
 
Última edición:

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
Acabo de editar el post anterior, el último de los fallos es el del freno de estacionamiento eléctrico?
 

Miguel A.

Forero Experto
Ubicación
Amorebieta
Vehículo/s
Mazda 6 2015 2.0 145cv Skyactiv-G Style+ Sedan Sonic Silver
Una pregunta, se supone que con todos esos fallos, tendras todos los testigos del cuadro encendidos no?, prueba lo que dice mohicano y conecta con los botones, si no, sera cosa del software, no te puede fallar todo a la vez, la avería no sera grave, ya nos diras.
 

victorsson

Forero Activo
Vehículo/s
mazda 6 wagon 2017
si es el freno de mano, el caso es que ayer tuve que coger el coche y funcionó todo bien, salvo que tenia todo el cuadro iluminado.
 

jsal

Forero Activo
Ubicación
Madrid
Vehículo/s
mazda 6 sedan 175cvAT travel,luxury,cuero blanco
Desconecta el positivo de la batería y espera un par de minutos antes de conectar a ver si hay suerte que en la era de la informática muchas cosas se solucionan asi
 

mohicano

Moderador
Miembro del equipo
Vehículo/s
M6 2.5 G.
si es el freno de mano, el caso es que ayer tuve que coger el coche y funcionó todo bien, salvo que tenia todo el cuadro iluminado.
Vuestro freno eléctrico no funciona cuando la carga de la batería es baja, le has notado algo a la batería?
 

victorsson

Forero Activo
Vehículo/s
mazda 6 wagon 2017
Arreglado, hice lo que me dijo mohicano 5 veces o más y de repente se quitó, de todas maneras mañana llamaré al taller. No me parece normal que por tocar uno o dos botones pase eso. Si un día mando limpiar el coche puede ser la ostiaaaaaaaa :cry::cry::cry::cry:.
Y gracias a todos.:D:D:D:D
 

JCM6

Forero Habitual
Ubicación
Madrid
Vehículo/s
M6 192 Luxury Premium / M2 Luxury 90 AT
Buffffff, menos mal, aunque es bien cierto que tienes que pasarlo por taller, no parece muy normal.
 
Arriba Pie