Altavoz Bosé muerto | Página 2 | Club Mazda6

Altavoz Bosé muerto

Tema en 'Car Audio y Multimedia MK3' iniciado por Daviidez, 28 Oct 2016.

  1. raulmephisto

    raulmephisto Nuevo Forero

    Vehículo/s:
    mazda 3 sportsedan 2.2 150 cv
    Buenas, quería decir que en el mio un mazda 3 sport sedan del 2015, me ha pasado lo mismito, sonaba a "crunch", destapé la cubierta interior de la puerta delantera y...sorpresa, el mismo oxido en el mismo sitio. Daviidez: ¿has conseguido q
     
  2. raulmephisto

    raulmephisto Nuevo Forero

    Vehículo/s:
    mazda 3 sportsedan 2.2 150 cv
    Daviidez: ¿has conseguido que te los repongan en el concesionario? ¿cómo ha ido la reclamación?
     
  3. Daviidez

    Daviidez Forero Activo

    No.
    No me hicieron ni caso.
    De todas formas he estado concentrado en reclamar otro problemilla que me ha surgido: árbol de levas, 2 turbos, bomba de vacío... una maravilla.
     
  4. lucho

    lucho Forero Activo

    Siento responderte tan tarde no habia ledio el problema, el altavoz es dificil que se rompa, por lo que he visto en la foto esta todo con oxido y por lo que me ha parecido ver la membrana se ha separado de la araña.
    Si es as,i lo que tienes que hacer es de mirar de eliminar el oxido y despues con cola impacto volver a encolar la membrana.
    Piensa que es dificil que el bobinado se haya cruzado. tambien lo que puedes hacer es comprobar la continuidad con un tester o polimetros entre los polos, si tienes continuidad la bobina esta bien y si tu mismo presionas ligeramente hacia abajo sino notas que rasque por algun lado tambien sera buena señal y sera que no hay impurezas en el iman. espero haberte podido ayudar.
     
    A Josemiguel le gusta esto.
  5. Daviidez

    Daviidez Forero Activo

    Gracias Lucho. Efectivamente eso es lo que hice y ha dado buen resultado. Lo limpie y lo pegue y lleva funcionando bien desde ya hace meses!
    Un saludo.
     
    A Josemiguel le gusta esto.
  6. Daviidez

    Daviidez Forero Activo

    Hola a todos!!
    EFectivamente el fallo es general. Me ha pasado en el altavoz de la otra puerta. Lo mismo. Parece que Bosé Mexico no preparo bien El Hierro base antes de pintar y por eso la pintura se desprende y el altavoz se oxida. He arreglado este altavoz igual que el primero y va bien ahora. En cualquier caso want un fallo sistemático ya que busque la referencia del altavoz en google y lo primero que sale sombra vídeos del altavoz oxidado. Aunque se arregla fácil ¿alguien sabe si Mazda responde a este defecto sistemático? A mi desde luego no me dio respuesta pero ahora que parece que sale a gran escala no se si están ofreciendo reparación. Un abrazo a todos.
     
  7. Josemiguel

    Josemiguel Forero Activo

    Ubicación:
    Cuenca
    Vehículo/s:
    Mazda 6 2.2 175cv.
    Hola, el mío, Mazda 6 175 CV luxuri del 2015, me ha pasado lo mismo, solución la misma, pegar y punto...
    IMG-20190119-WA0008.jpg
     
  8. manupodo

    manupodo Forero Activo

    Vehículo/s:
    mazda 6 skyactive 2.2 D SW 150 cv Luxury PREMIUN 2017
    a mi se supone que me lo van a cambiar en la garantia sin problema, es un M& 2.5 SW D manual modelo 2017, en octubre hace 3 años, si bien creo que el ruido que hace viene por el panel interior de la puerta del conductor, ya os contaré
     
  9. JT222

    JT222 Forero Activo

    Vehículo/s:
    Mazda 6 Signature Sky Honda Accord
    No se si el precio ese de 175 € es de un altavoz o de la pareja :laugh:. Pero con seguridad te digo que con cualquier Infinity o similar de esos precios le da cien mil vueltas a estos Bose :poop:. Yo en el mio no se como ira, pero en cuanto sepa si me lo quedo o no, les pego el cambiazo por mis Infinity de la serie Beta, que ya no se fabrican :cry:. Que lastima. Para que veáis el nivel que tiene los conce, el JEFE taller cuando le dije, que quitaba los del Accord para poner los míos me dijo que estaba loco que eran muy buenos :roflmao::roflmao::roflmao::roflmao: Son Pioneer, pero el motor que llevan son de juguete como los de Bose. Si me dijeran que son unos Mark Levinson de Lexus o B&W del BMW 7 diría que vale. Pero cualquier altavoz de serie en el 99,9999 % son peores que uno de marca medianamente decente. Un saludo.
     
    A manupodo y Josemiguel les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información