Encendido de luces al abrir la puerta con el mando | Página 8 | Club Mazda6

Encendido de luces al abrir la puerta con el mando

Tema en 'Electrónica y Electricidad MK3' iniciado por Janovix, 10 Oct 2015.

  1. Diodo

    Diodo Forero Activo

    Ubicación:
    navarra - España
    Vehículo/s:
    Passat TDI 110 cv -Mustang Cabrio 4.6 cc - Mazda 6 2.2 150cv
    Eso eso caña al conce.
     
  2. Jose1964

    Jose1964 Forero Activo

    Vehículo/s:
    Mazda 6 style +
    También tengo yo algo de culpa, porque este fallo lo detecte a la semana de tener el coche.
    Al principio pensé que no sabia configurarlo y decidí decirlo en la primera revisión.
    Tendría que haber ido a la semana de tener el coche.
    A si como mucho tendría 400 kilómetros menos en el cuentakilómetros.
     
  3. Franger

    Franger Forero Habitual

    Ubicación:
    Asturias
    Vehículo/s:
    Mazda 6 2.0G 145cv style+ 2017
    Yo de momento lo voy a dejar como está, es una función que no uso y tampoco me convence la solución.
     
  4. Jose1964

    Jose1964 Forero Activo

    Vehículo/s:
    Mazda 6 style +
    Esta claro que no es una función necesaria.
    Pero viene bien unas buenas luces cuando das al mando y esta todo más oscuro que la cueva de batman.
     
  5. Diodo

    Diodo Forero Activo

    Ubicación:
    navarra - España
    Vehículo/s:
    Passat TDI 110 cv -Mustang Cabrio 4.6 cc - Mazda 6 2.2 150cv
    Yo pienso igual que vos , eso eso todo bien iluminado
     
    A Jose1964 le gusta esto.
  6. rubens_zx

    rubens_zx Forero Activo

    Vehículo/s:
    Mazda 6 style+ 2.2D 150cv Blue reflex
    Entonces si tú estás contento con la solucion eso es lo importante, disfrutalo que tienes un gran coche. El mio es modelo 2014 y no tiene lo de las luces...
    Saludos
     
    A Jose1964 le gusta esto.
  7. Enriqueferga

    Enriqueferga Nuevo Forero

    Tenia ese mismo problema y hoy en la revision se lo he dicho y no sabian nada de ese fallo. Han llamado a mazda y con lo que les han dicho lo han reprogramado y listo. Funciona y sin cambiar na.
     
    A Franger le gusta esto.
  8. Franger

    Franger Forero Habitual

    Ubicación:
    Asturias
    Vehículo/s:
    Mazda 6 2.0G 145cv style+ 2017
    Interesante, cuando vaya a la revisión lo comentaré a ver si son capaces de solucionarlo con sólo reprogramar, si tienen que cambiar cosas ya me da igual que quede como está, la verdad que es una cosa que no echo de menos.
     
  9. Enriqueferga

    Enriqueferga Nuevo Forero

    Yo tampoco lo uso. Se lo comente por casualidad y el arreglo fueron 10 min.
    Ha sido en valladolid. Sanz motor. De momento con el concesionario un 10.
     
    A dhg le gusta esto.
  10. Blaya

    Blaya Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 Sw 2.2d_175_Awd (MY17) y Fiat Sedici 2.0 4x4 135cvs
    Sirva mi aportación para corroborar que en el mio Luxury Premium o como le llamen... My 2017, Sí que se encienden las cortas y posicion trasera + matricula cuando accionas la apertura con el mando a distancia. Siempre que haya dejado el mando de luces en automático.
     
  11. Edge

    Edge Forero Activo

    Vehículo/s:
    M6 2.5 G Wagon Luxury 2017 / Audi A1 Sportback TFSI Adrenalin
    Buenas. En mi M6
    Ídem. Siempre que lo abras con el mando . Si lo abres con el botón de la puerta ("manos libres") no se encienden .
     
  12. Blaya

    Blaya Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 Sw 2.2d_175_Awd (MY17) y Fiat Sedici 2.0 4x4 135cvs
    lógico. ya no te hace falta realmente en esa situación. no?
     
    A racostaf le gusta esto.
  13. Edge

    Edge Forero Activo

    Vehículo/s:
    M6 2.5 G Wagon Luxury 2017 / Audi A1 Sportback TFSI Adrenalin
    Si. Es lógico. Cuando escribí mi anterior post pesaba en mi anterior coche , recordé de manera errónea que también lo hacía al pulsar el botón de la puerta pero luego recordé que no era así, las luces del coche se encendían cuando te acercabas al coche con el mando, sin pulsar ningún botón del mando o puerta.
     
  14. Blaya

    Blaya Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 Sw 2.2d_175_Awd (MY17) y Fiat Sedici 2.0 4x4 135cvs
    pues hoy flipé. le doy las llaves a mi mujer. sin darle ninguna "instrucción " . voy y pulso el boton de apertura de la maneta y Zasca...se encienden las luces...
    5 minutos de misterio y al preguntarle me Dice que le habia dado al mismo tiempo al boton del mando :D :p

    dije. este coche ya de Logico no tiene naaaaada. no lo entiendo como a las mujeres...jjjjjjkkk!
     
    Última edición por un moderador: 10 Oct 2017
    A dhg le gusta esto.
  15. Franger

    Franger Forero Habitual

    Ubicación:
    Asturias
    Vehículo/s:
    Mazda 6 2.0G 145cv style+ 2017
    Como se ha hablado en este tema, parece ser que hay algunas unidades del modelo 2017 en la versión style+ que no funcionan las luces de bienvenida cuando abrimos el coche con el mando después de haber estado un tiempo cerrado. Aprovechando que tenía que pasar la segunda revisión lo comenté y me dijo que pidiese otra cita para aplicar un boletín que había sobre ello.

    Ahora ya funciona perfectamente y por si alguien le puede servir parece ser que hay un boletín y tiene fácil solución.
     
    A Blaya, Carlos675 y Iskander les gusta esto.
  16. Danilogs

    Danilogs Nuevo Forero

    Ubicación:
    Comunidad Valenciana
    Vehículo/s:
    Mazda 6 sw aut.150 cv luxury premium
    Coincido con Blaya, en el mío tb se encienden luces cuando abro con el mando. Es un Luxury premium, pero no creo que sea cosa del acabado.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información