Pregunta acerca del live de tomtom | Página 3 | Club Mazda6

Pregunta acerca del live de tomtom

Tema en 'Car Audio y Multimedia MK3' iniciado por cosmos, 14 Oct 2013.

  1. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    Gracias
     
    A mohicano le gusta esto.
  2. Pepillo

    Pepillo Forero Experto

    Vehículo/s:
    Mazda 6MK3 2.2 175 CV AUT Luxury Travel Premium Sedan Red Soul
    No me di cuenta que habías editado tu mensaje y como se quedó en otra página, pensaba que te habías olvidado de mi o que no dijiste "por la tarde" de que día :cautious:

    No se como pude dudar, gracias :p era lo que quería saber, seguramente compre la suscripción.
     
    A Frito y mohicano les gusta esto.
  3. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Voy a pediros que hagáis una pequeña prueba alguien que tenga navegador pero no tenga activados los servicios "Live", vamos a encender el modem del coche si está apagado, a ver si vuelve a activar los tres meses de estos servicios:
    1. Presionar el botón de encendido del audio(Audio ON).
    2. Cambiamos a modo FM pulsando el dial Power/Volume, que está localizado en el botón izquierdo, ponemos la Fm vamos.
    3. Presionamos el botón “Power” y al mismo tiempo presionamos "SEEK >>l" para acceder a lo que llamamos el menú de configuración o menú "oculto".
    4. Nos saldrá la pantalla de análisis de fallos "faylure analysis" con teclado numérico a la izda.
    5. Presionamos el número 20 y a contunuación "enter".
    6.De esta forma vemos si tenemos el modem en "on" o en "off". Lo ponemos en "on" y esperamos unos 10/ 15 segundos para que nos lo confirme el cambio.
    7. Una vez confirmado, presionamos dos veces el botón de volumen, se pondrá la pantalla en negro, se ha apagado.
    8. Apagamos el coche y le damos al contacto de nuevo para que se inicie de nuevo.

    Os pido que alguno hagáis la prueba ya que yo tengo los servicios activos. Espero algún comentario para saber si pueden reactivarse los servicios, gracias.
     
  4. cosmos

    cosmos Forero Activo

    Bueno he seguido tus pasos uno por uno y nada no funciona, mas que nada lo tengo crackeado el firm del coche y desde entonces el live no va. Para lo que sirve, no le encuentro utilidad ninguna que te cobren 55€/año por que digan el tiempo, jajjaja se les va.
     
    A mohicano le gusta esto.
  5. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Gracias cosmos, hay que seguir probando.
    Ponerlo en "off" y al cabo de un rato volver a ponerlo a "on" a ver si así lo leyese como un dispositivo nuevo y empieza a rular.

    Edito: los live tardan un poco más en conectar que los satélites de localización, hay que tenerlo en cuenta también.
     
  6. cosmos

    cosmos Forero Activo

    El live funciona con cuenta lo digo porque hay que meter usuario y contraseña
     
  7. Nax

    Nax Forero Activo

    Vehículo/s:
    Mazda 6 2.2 150 cv (Mod. 2013)
    A mi me caducó y no renové. Mañana hago la prueba y comento.
     
    A mohicano y cosmos les gusta esto.
  8. Nax

    Nax Forero Activo

    Vehículo/s:
    Mazda 6 2.2 150 cv (Mod. 2013)
    Primera prueba hecha... misteriosamente aun estando caducado funcionaba...
    Asi que he puesto el modem en off y he reseteado. Luego lo he pasado a on lo he vuelto a resetear y ahora no funciona.... asi que luego mirare a ver si metiendole el usuario y la contraseña reacciona.
    Ya os ire contando.
     
    A mohicano le gusta esto.
  9. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    Mohi, esto que comentas es para los modelos del 2013-2014 (vamos los que tenemos en tomtom)?
     
  10. cosmos

    cosmos Forero Activo

    Le he vuelto a intentar con tarjeta nueva formateada último mapa sale señal de conectar pero no conecta, como si estuviera capado. Nax tienes un msj
     
    A mohicano y Nax les gusta esto.
  11. xequebo

    xequebo Forero Experto

    Ubicación:
    España
    Vehículo/s:
    MAZDA6 2.2 SKYACTIV-D 150 MT SDN LUXURY
    DSC_0008.JPG Yo lo tengo activado el modem, pero de servicios LIVE na de na.
     
    A mohicano le gusta esto.
  12. Nax

    Nax Forero Activo

    Vehículo/s:
    Mazda 6 2.2 150 cv (Mod. 2013)
    Exacto, yo igual. Me sale el mensaje de modem conectado, pero no conecta a tomtom live. Se queda pensando pero nada de nada.
     
    A mohicano le gusta esto.
  13. cosmos

    cosmos Forero Activo

    Esto es lo que me pone en conexión antes intentaba conectar ahora se queda así, cuando apague el moden y lo volví a encender no iba antes ahora tampoco. 1494529847975.jpeg
     
    A mohicano le gusta esto.
  14. mohicano

    mohicano
    Moderador
    Miembro del equipo

    Vehículo/s:
    M6 2.5 G.
    Todo mi gozo en un pozo..............:sleep::sleep::sleep:
     
    A cosmos le gusta esto.
  15. Nax

    Nax Forero Activo

    Vehículo/s:
    Mazda 6 2.2 150 cv (Mod. 2013)
    Lo que cuenta es la intencion...
     
    A mohicano le gusta esto.
  16. cosmos

    cosmos Forero Activo

    Lo voy a intentar con tarjeta original a ver que pasa
     
  17. cosmos

    cosmos Forero Activo

    Lo probé con la original y nada la barra de intensidad apagada reinicie el gps de fábrica y tengo banda pero se queda en conectando, antes me funcionaba tráfico antes de apagar y encender ahora voy a intentar meter otro mapa que no sea para el nb1 a ver si conecta con tráfico. IMG_20170523_193108.jpg

    Pd. Nax msj 990
     
    A Nax le gusta esto.
  18. cosmos

    cosmos Forero Activo

    Volviendo al tema el live con el tráfico vuelve a funcionar cuando haces una ruta jejeje lo demás no me interesa.
     
    A mohicano y Nax les gusta esto.
  19. Miguel2.0

    Miguel2.0 Nuevo Forero

    Vehículo/s:
    mazda 6 2.2 AT 175cv
    Hola,

    aprovecho este tema para una pregunta. ¿Cómo como se conecta el tomtom live a internet desde nuestro coche? Lo mismo es una pregunta tonta, pero yo no pago nada a tomtom y me avisa de los radares y de los retrasos por tráfico, ¿como se conecta a internet para saber el tráfico?

    Un saludo,
     
  20. Josevcia

    Josevcia Forero Habitual

    Ubicación:
    Valencia
    Vehículo/s:
    mazda 6
    Pues el mio de 2017 creo que no es tomtom, pero cuando se conecta el mazda a internet lo hace a través del wifi del coche y conectándose al movil para compartir internet
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información