Vuelta atras Dieselgate Mazda | Página 12 | Club Mazda6

Vuelta atras Dieselgate Mazda

spider

Forero Activo
Vehículo/s
cx5
Lo haré el finde hoy al final no me ha dado tiempo, limpia contactos le vendría bien o mejor solo el bastoncillo?

El motivo es que llevo repro y alcanzó las temperaturas de máximas de la EGT en ocasiones, y me gustaría tener las lecturas lo más fiables posibles.
yo tambien llevo repro y tambien alcanzo unos 850º al maximo, el sensor de temperatura de gases escape no se donde esta yo no lo tocaria, supongo que ira en el fap .

hoy me ha saltado la luz de motor con el p401 , lo he reseteado el coche va fino seguimos probando.....
 

canitokintax

Forero Habitual
Vehículo/s
Mazda 6
A mi me dan temperatura distinta. De hecho si una de las temperaturas sube de 400 grados es porque esta regenerando. Y hay una que me marca temperaturas bajo cero... Flipo
No se si decimos lo mismo o nos estamos liando. De temperaturas de escape yo puedo loguear 3, la primera es mayor que la segunda y la tercera, porque es la mas cercana al colector, y la segunda y la tercera a mi me marcan igual.

Y luego de temperaturas de admision se pueden loguear 4 o 5, una de ellas marca -40, porque ese sensor no lo tiene el coche.
 

canitokintax

Forero Habitual
Vehículo/s
Mazda 6
Lo he mirado y lleva 3 sensores de temperatura. Uno antes de los turbos, otro a la entrada del fap, y otro a mitad de fap.

Sensores de presion 2, uno normal y el de presion diferencial.
 

xomoxo

Forero Habitual
yo tambien llevo repro y tambien alcanzo unos 850º al maximo, el sensor de temperatura de gases escape no se donde esta yo no lo tocaria, supongo que ira en el fap .

hoy me ha saltado la luz de motor con el p401 , lo he reseteado el coche va fino seguimos probando.....
A mí a 775C más o menos ya me empieza a restringir presión de turbo y presion en el rail, como mucho he visto algún pico de 800C pero muy muy rara vez. Al menos en el sensor que mido yo, mañana agregaré el resto al forscan,no sea que me este perdiendo algo.
 

Bro

Forero Activo
No sabía donde explicar mi situación actual pero como todo fue a raíz del dieselgate pues creo que este es el hilo correcto.
Llevo ya 4/5 depósitos que me ha subido el consumo casi tanto como cuando el actualizaron la pcm.
Antes del dieselgate su consumo más habitual siempre fue de 5.6/5.7, a raíz de la actualización subió un litro, lo mínimo que llegue a bajarle fue a 6.65 reales, le hice una repro externa y me bajo a 5.8/5.9 pero como digo llevo unos depósitos que me ha subido a 6.4/6.5 y no entiendo porque.
¿Puede ser que se esté taponando todo y por eso ese aumento?
 

xomoxo

Forero Habitual
No sabía donde explicar mi situación actual pero como todo fue a raíz del dieselgate pues creo que este es el hilo correcto.
Llevo ya 4/5 depósitos que me ha subido el consumo casi tanto como cuando el actualizaron la pcm.
Antes del dieselgate su consumo más habitual siempre fue de 5.6/5.7, a raíz de la actualización subió un litro, lo mínimo que llegue a bajarle fue a 6.65 reales, le hice una repro externa y me bajo a 5.8/5.9 pero como digo llevo unos depósitos que me ha subido a 6.4/6.5 y no entiendo porque.
¿Puede ser que se esté taponando todo y por eso ese aumento?
Cuántos km tiene tu coche? Le das alegrías habitualmente o haces una conducción lo más eficiente posible?
 

Bro

Forero Activo
Cuántos km tiene tu coche? Le das alegrías habitualmente o haces una conducción lo más eficiente posible?
Pues respeto la puesta en marcha en frío pero después sobre todo la 4a si suelo apurarla a 3500rpm casi a diario y la 3a de vez en cuando también le achucho.

Llevo tiempo haciendo las regeneraciónes en 4a a 108 km/h más o menos que va a 3000rpm y las he acortado a la mitad de tiempo y distancia, no sé eso influirá, porque si vas en 6a a 2000rpm el consumo instantáneo también va alto, entre 8.5 y 11.5 más o menos y en 4a a 3000rpm igual.
 

Bro

Forero Activo
El coche tiene 96000 kms y ninguna avería todavía.
Me gustaría limpiar los sensores pero no tengo para resetear los valores después de la limpieza.
Tendré que comprar un v1. 5 y bajarme forscan supongo, ¿no?
 

spider

Forero Activo
Vehículo/s
cx5
El coche tiene 96000 kms y ninguna avería todavía.
Me gustaría limpiar los sensores pero no tengo para resetear los valores después de la limpieza.
Tendré que comprar un v1. 5 y bajarme forscan supongo, ¿no?
limpiale el sensor map, comprate un obd link vale pasta pero podras usar forscan en el movil y si quieres que baje el consumo y alargar los espacios entre regeneraciones anula la egr veras que cambio y ya si puedes limpieza colector
 

xomoxo

Forero Habitual
limpiale el sensor map, comprate un obd link vale pasta pero podras usar forscan en el movil y si quieres que baje el consumo y alargar los espacios entre regeneraciones anula la egr veras que cambio y ya si puedes limpieza colector
Yo lo del sensor map y maf (caudalimetro) lo noté bastante para bien, eso sí el susto que me lleve porque no me arrancaba el coche después hasta que borre algunas cosas no me lo quita nadie .

Lo de la EGR y colector idem, aunque yo estoy en proceso de lo de la EGR todavía, andan liados con el software para poder hacerlo que tras la campaña de la mariposa se complica un poco el tema por lo visto.
 

canitokintax

Forero Habitual
Vehículo/s
Mazda 6
Lo de la EGR y colector idem, aunque yo estoy en proceso de lo de la EGR todavía, andan liados con el software para poder hacerlo que tras la campaña de la mariposa se complica un poco el tema por lo visto.
He hecho algunos después de la campaña de la mariposa sin problemas. Que excusa te han puesto?
 

xomoxo

Forero Habitual
Ese error no tiene nada que ver yo creo con esto.
Creo que sí, porque ese suele salir cuando la admisión está demasiado sucia, y al final una admisión sucia es menos aire que entra.

También sale si quitas el cable de alimentación de la egr.

No sé, se quedaron estudiándolo y ya me dirían algo, mientras tanto el coche va bien con la repro, cuando esté iré yy probaremo a ver qué tal.
 

mcguli

Forero Activo
Creo que sí, porque ese suele salir cuando la admisión está demasiado sucia, y al final una admisión sucia es menos aire que entra.

También sale si quitas el cable de alimentación de la egr.

No sé, se quedaron estudiándolo y ya me dirían algo, mientras tanto el coche va bien con la repro, cuando esté iré yy probaremo a ver qué tal.
pero ese error es del sistema de frenada de emergencia, no?
 

xomoxo

Forero Habitual
pero ese error es del sistema de frenada de emergencia, no?
En teoría si, pero si hay problemas en la admisión aparece también. Ya te digo, a mí me apareció en la pantalla al quitar la alimentación de la EGR, y cuando conecte el forscan me aparecía realmente el error que era, pero en pantalla aparecía eso.
 

rauljhu

Forero Activo
Vehículo/s
mazda 3 2.2 D 150 cv
Chicos, una cosa curiosa....el grupo de indignados Mazda del Face .... me han bloqueado? o lo han censurado? o estoy tonto y no lo encuentro? jajajajajajaja...
 

Blaya

Forero Experto
Ubicación
Levante
Vehículo/s
Mazda 6 Sw 2.2d-175_Aut Awd (MY17) LuxuryPremium+TravelPack
Chicos, una cosa curiosa....el grupo de indignados Mazda del Face .... me han bloqueado? o lo han censurado? o estoy tonto y no lo encuentro? jajajajajajaja...
@raulju No estás tonto... La "Skyactivitis crónica" aún no nos ha afectado tanto...
Curioso que ya no esté...verdad?
Da que pensar!
Screenshot_20191011-103002_Facebook.jpg
[/QUOTE]
 
Arriba Pie