Fallo sistema SCBS en avance | Página 9 | Club Mazda6

Fallo sistema SCBS en avance

Tema en 'Electrónica y Electricidad MK3' iniciado por Ninja1400, 29 May 2017.

  1. Carlos07

    Carlos07 Forero Activo

    Ubicación:
    Madrid
    El problema es que aunque le dices lo que lees en los foros, que a gente con situaciones exactamente iguales se les ha solucionado la avería de una manera determinada, no se lo creen (en cierto modo ellos saben más de mecánica que tú, al menos que yo) y te dicen que en los foros la gente habla mucho y no todo es verdad. Y mientras tanto te la envainan.

    Ahora estoy convencido que los problemas de excesivo consumo de gasoil del coche venían por culpa de la admisión de aire. Y cada vez que he llevado el coche al taller (con ésta van 11 en 2,5 años) lo he dicho, y siempre la misma respuesta. Está todo bien y el consumo es normal. Una media de 7,5 l/100 km es normal... Vamos que es una avería que ya daba muestras de que iba a aparecer, pero claro, a ellos como quien oye llover
     
  2. Chusmazone

    Chusmazone Forero Activo

    Vehículo/s:
    Mazda 6 luxury 2.2 175cv sedán
    Comendadlo en lo videos de las nuevas pruebas de Mazda. A ver si así se enteran.
     
  3. Josevcia

    Josevcia Forero Experto

    Ubicación:
    Valencia
    Vehículo/s:
    mazda 6
    Yo pienso igual. Creo que al taller le jode que le digamos cosas que leemos en los foros
     
    A Ady y santipadre les gusta esto.
  4. Ninja1400

    Ninja1400 Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mercedes CLA 200 Coupé 2019
    Hay muchos talleres que tienen máquina descarbonizadora y cobran 90 euros por una limpieza.
     
  5. Blaya

    Blaya Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 Sw 2.2d_175_Awd (MY17) y Fiat Sedici 2.0 4x4 135cvs
    el mío era la version última del motor. la evolución de 210 cvs y además del 2009. fue Motor perfecto .
    los 200 cvs si que dieron problemas.
    yo ni el más mínimo.

    lo cambie por tener dos hijas pequeñas y andar siempre con el Thule encima... buscar economía de uso y seguridad y tecnología actualizada.
    vaya tela!

    hoy iría con El (159 q4 ti) muy gustosamente con el Thule encima y hasta una olla a presión pegada sobre al capó si hiciera falta y un Winie de Pooh pinchado en la antena.
    Menos ridículo haría que con el puto Mazda que lleva más tiempo en taller y averiado que lo que lo tengo.

    NO HA HABIDO NI UN SOLO KM RECORRIDO CON EL PUTO COCHE EN CONDICIONES.
    SIEMPRE HA TENIDO FALLOS, ACUMULANDOLOS Y AHORA 3 MESES SEGUIDOS DE TALLER.
    y consumiendo lo que muestro en la foto de mi último viaje a estrictos 120 kms/h yendo sólo y sin equipaje y autovía todo el rato.

    mi Alfa habría hecho 6.5.
    20190219_135841.jpeg
     
    A Ady le gusta esto.
  6. Ernest

    Ernest Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Mazda 6 wagon
    Es diesel
     
    A xequebo le gusta esto.
  7. Blaya

    Blaya Forero Experto

    Ubicación:
    Madrid
    Vehículo/s:
    Mazda 6 Sw 2.2d_175_Awd (MY17) y Fiat Sedici 2.0 4x4 135cvs
    el mío tambien es diesel y mi consumo es equivalente a un gasolina...a velocidades legales.
    está claro que el 2.5 gasolina apretandole disparará más...pero el mío en concreto para ser diesel y de una potencia media...consume demasiado por culpa de las regeneraciónes cada 200-225 kms.

    por todo ello considero un fiasco estás mecánicas. no cumplen la economia anunciada ni tampoco las emisiones, si no a que santo Mazda anda modificando software una tras otra...¿para evitar un castañazo desde Mins.Industria...?
    porque ya suena bastante mal el asunto... y los coches cada día andan menos, consumen más dsps de cada actualización.
     
    A Ady le gusta esto.
  8. Ady

    Ady Nuevo Forero

    Vehículo/s:
    Mazda 6 mk3
    El mío después de la limpieza del colector de admisión y la reprogramación de software me gasta medio litro más con 90% carretera. Ahora lo tengo en 7.2 l / 100km respetando los límites de velocidad.
     
  9. Ernest

    Ernest Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Mazda 6 wagon
    Yo hago cada dia 9km de autovia de ida y 9 de vuelta mas luego conduccion por ciudad y en el deposito siguiente a este de la foto he hecho casi 800km..nose.. Yo aqui, para moverme en la gran mayoria de los casos tengo q coger la autovia y la autopista la tengo cerca.. con lo que, aun subiendo a 120-130km/h los consumos me aguantan.. Tampoco hay grandes desniveles en ambos casos de mi viaje diario tengo un poco de subida fonde lògicamente me consume mas y un poco de terreno mas llano/bajada donde me compensa el esfuerzo de subida.. Nose.. El hecho es que desde q me han arreglado el problema el coche me gasta menos.. Por cierto..veo que muchos hablais de las regeneraciones.. Alguien puede explicarme.. Que son? Pq yo no me he dado cuenta.. Perdonar mi ignorància.. Gracias!
     
  10. Josevcia

    Josevcia Forero Experto

    Ubicación:
    Valencia
    Vehículo/s:
    mazda 6
    Tu coche es gasoil? Si no lo es, no tienes que preocuparte. Si lo es, cada 250 km aprox el coche fuerza la limpieza del filtro de partículas (fap) quemando gasoil para hacer subir la temperatura del fap y que las partículas que tiene el filtro se carbonicen para su desaparición (parecido a la pirólisis de los hornos jeje). A eso se le llama regeneración del fap. Por eso se disparan los consumos en los diesel, porque para la regeneración quema gasoil a cascoporro y te jode la media de consumo. Una de las formas de notar que está haciendo la regeneración es ver que el consumo instantáneo se dispara hasta los 15 o 20 litros a los 100 km
     
    A Ernest, Sabugo y xequebo les gusta esto.
  11. Rococo

    Rococo Nuevo Forero

    Ubicación:
    Asturies
    Vehículo/s:
    Mazda 6 Mk3
    Buenas. Después de pasar por el taller, me han cambiado la mariposa de admision (no he dicho nada, el jefe de taller un 10 h sido directo al problema ), y la carroceta parece que va. Le voy a cambiar las ruedas, que me han dicho que igual las vibraciones mortales son por las Toyo de serie que e llevo atrás. Seguiremos metiendo pasta en esto...
     
  12. Skytony

    Skytony Forero Experto

    Vehículo/s:
    Mazda 6 145-g 2017 / VW GOLF IV 16V 105CV / MINI COOPER
    Por si te sirve. Yo llevo las toyo proxes y a mí no me vibra. Dos años casi y medio y unos 30 mil km. Que las quieras cambiar por dan "gena", te doy la razón.
    :p:D
     
    A xequebo le gusta esto.
  13. Rococo

    Rococo Nuevo Forero

    Ubicación:
    Asturies
    Vehículo/s:
    Mazda 6 Mk3
    Na, las Toyo de atrás tenían ya 50 mil. Ahora le están poniendo 4 Pirelli cinturato all season plus. a ver esa vibración si es verdad que se va (literalmente es una batidora)
     
  14. Rococo

    Rococo Nuevo Forero

    Ubicación:
    Asturies
    Vehículo/s:
    Mazda 6 Mk3
    Pues se acabó la batidora. 600 pavos en ruedas, y a correr. A ver lo próximo.
     
    A Skytony le gusta esto.
  15. Ernest

    Ernest Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Mazda 6 wagon
     
  16. Ernest

    Ernest Forero Activo

    Ubicación:
    Barcelona
    Vehículo/s:
    Mazda 6 wagon
    Ok, muchas gracias!!
     
  17. Chusmazone

    Chusmazone Forero Activo

    Vehículo/s:
    Mazda 6 luxury 2.2 175cv sedán
     
  18. Carlos07

    Carlos07 Forero Activo

    Ubicación:
    Madrid
    Una pregunta a todos los que en algún momento habéis tenido este problema.

    Siempre que os ha dado el error conducíais en zona en altura? A mi siempre que me ha pasado ha sido en la montaña o a una altura superior a la habitual (vivo en Barcelona). Eso podría ser una explicación de por que no me había pasado con anterioridad, si el problema es la falta de aire en la admisión. Pero bueno, es sólo una posibilidad.
     
  19. Ady

    Ady Nuevo Forero

    Vehículo/s:
    Mazda 6 mk3
    Este fin de semana he hecho un viaje a Málaga desde Madrid y por lo menos a la ida he tenido que parar unas 10 veces para borrar los fallos del motor y SCBS que me saltaban continuamente cuando quitaba el pie del pedal de acelerador más de 5 segundos, lo que sí que he visto que a la vuelta al usar más el piloto automático mientras que lo usaba no ha saltado ningún fallo.
     
  20. Chusmazone

    Chusmazone Forero Activo

    Vehículo/s:
    Mazda 6 luxury 2.2 175cv sedán
    En qué concesionario te lo han hecho?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información